<!DOCTYPE html><html lang="en" data-specialist-stack="platform" data-reactroot=""><head><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="icon" type="image/svg+xml" href="https://static.investorschronicle.co.uk/public/images/favicon.svg"/><link rel="preconnect" href="https://www.ft.com"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><link rel="preconnect" href="https://www.googletagmanager.com"/><script defer="" src="https://static.investorschronicle.co.uk/index.be070abb2ad59b63df28.js"></script><link rel="stylesheet" href="https://static.investorschronicle.co.uk/styles.a8d72089491b48062d1e.css"/><link rel="stylesheet" href="https://www.ft.com/__origami/service/build/v3/bundles/css?&amp;components=o-cookie-message@^6.4.2&amp;system_code=specialist-ic-article&amp;brand=core"/><script src="https://www.ft.com/__origami/service/build/v3/bundles/js?&amp;components=o-cookie-message@^6.4.2&amp;system_code=specialist-ic-article&amp;brand=core" defer=""></script><script>
                  window.dataLayer = window.dataLayer || []
                  window.dataLayer.push({
                    'event': 'Page Entity Loaded',
                    'page': {
                        data: {
                            asset_type: 'content',
                            system_product: 'InvestorsChronicle',
                            system_product_cluster: 'Personal Investors',
                            ft_pageview_id: Math.round(Math.random() * 10000000000000000),
                            barrier_type: "platform-not-subscribed-premium-barrier"
                        }
                      }
                  })

                  window.dataLayer.push({
                      'event': 'Article Entity Loaded',
                      'article': {
                          data: {
                            content_id: 216984,
                            article_title: "Bargain Shares: Mining for hidden value",
                            content_type: "article", // The type of the article content - from the predefined list of values ("article", "video", "audio", "podcast", "interactive", "rich", "event", "liveblog", "other" )
                            content_template: "Comment",
                            content_category: "Small Companies",
                            article_type: null, //If the content_type is article, this contains the article type. (feature/news)
                            author_name: "Simon Thompson",
                            published_datetime: "2022-08-31T15:45:58.000Z",
                            updated_datetime: "2022-08-31T15:45:58.000Z",
                            free_access: false,
                            paid_post: false,
                            sponsored_post: false,
                            sponsor_name: null,
                            article_word_count: 719,
                            content_tags: [{"tag_name":"ideas","tag_isSectionTag":true,"tag_isPrimaryTag":false},{"tag_name":"small-companies","tag_isSectionTag":false,"tag_isPrimaryTag":true}]
                        }
                    }
                });
          </script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MH9783');
          </script><link rel="canonical" href="https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/"/><script>
          (document.addEventListener('csr.downloaded', function () {
              if (window.Consent && window.Consent.hasAgreed()) {
                  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||'production';for(var t=['addon','identify','track','trigger','query','segment','segments','ready','on','once','user','consent'],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'e1c3fd73-dd41-4abd-b80b-4278d52bf7aa','b2b3b748-e1f6-4bd5-b2f2-26debc8075a3',{});

                  var script = document.createElement('script');
                  script.src = 'https://cdn.permutive.com/e1c3fd73-dd41-4abd-b80b-4278d52bf7aa-web.js';
                  document.body.appendChild(script);
              }
          }))
        </script><script data-o-ads-config="" type="application/json">
            {
              "collapseEmpty": "after",
              "lazyLoad": "true",
              "gpt": {
                "network": 5887,
                "site": "investors.chronicle",
                "zone": "ideas/small.companies"
              },
              "targeting": {
                "pt": "art",
                "uuid": "216984"
              },
              "responsive": {
                  "small": [0, 0],
                  "medium": [600, 0],
                  "large": [1024, 0],
                  "extra": [1280, 0]
              },
              "slots": {
                  "top": {
                      "sizes": {
                          "small": false,
                          "medium": false,
                          "large": [[970, 90], [970, 250], [728, 90], [2, 2]],
                          "extra": [[970, 90], [970, 250], [728, 90], [2, 2]]
                      },
                      "center": true,
                      "targeting": {
                          "pos": "top"
                      }
                  },
                  "top-tablet": {
                      "sizes": {
                          "small": false,
                          "medium": [[728, 90], [2, 2]],
                          "large": false,
                          "extra": false
                      },
                      "center": true,
                      "targeting": {
                          "pos": "top"
                      }
                  },
                  "top-mobile": {
                      "sizes": {
                          "small": [[300, 250], [2, 2]],
                          "medium": false,
                          "large": false,
                          "extra": false
                      },
                      "targeting": {
                          "pos": "top"
                      }
                  },
                  "contentad": {
                      "sizes": {
                          "small": [[300, 300]],
                          "medium": [[624, 114]],
                          "large": [[624, 114]],
                          "extra": [[624, 114]]
                      },
                      "targeting": {
                          "pos": "contentad"
                      },
                      "collapseEmpty": "before"
                  },
                  "mid": {
                      "sizes": {
                          "small": false,
                          "medium": false,
                          "large": false,
                          "extra": [[300, 600], [300, 250], [2, 2]]
                      },
                      "targeting": {
                          "pos": "mid"
                      }
                  },
                  "mid-tablet": {
                      "sizes": {
                          "small": false,
                          "medium": [[300, 250], [2, 2]],
                          "large": [[300, 250], [2, 2]],
                          "extra": false
                      },
                      "targeting": {
                          "pos": "mid"
                      }
                  },
                  "mid-mobile": {
                      "sizes": {
                          "small": [[300, 250], [2, 2]],
                          "medium": false,
                          "large": false,
                          "extra": false
                      },
                      "targeting": {
                          "pos": "mid"
                      }
                  },
                  "mid1": {
                      "sizes": {
                          "small": false,
                          "medium": false,
                          "large": false,
                          "extra": [[300, 600], [300, 250], [2, 2]]
                      },
                      "targeting": {
                          "pos": "mid1"
                      }
                  },
                  "mid1-mobile": {
                    "sizes": {
                        "small": [[300, 250], [2, 2]],
                        "medium": [[300, 250], [2, 2]],
                        "large": [[300, 250], [2, 2]],
                        "extra": false
                    },
                    "targeting": {
                        "pos": "mid1"
                    }
                }
              }
            }</script><title>Bargain Shares: Mining for hidden value -  Investors&#x27; Chronicle</title><meta name="description" content="Investors have yet to cotton onto the massive investment gains made this summer by an Aim-traded investment company focused on undervalued natural resources opportunities"/><meta name="keywords" content="[object Object],[object Object]"/><meta property="og:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fic-ez-prod%2Fez%2Fimages%2F4%2F7%2F7%2F7%2F5577774-9-eng-GB%2F220509_Sandfire_041.jpeg?source=invchron"/><meta property="og:description" content="Investors have yet to cotton onto the massive investment gains made this summer by an Aim-traded investment company focused on undervalued natural resources opportunities"/><meta property="og:title" content="Bargain Shares: Mining for hidden value"/><meta property="og:url" content="https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/"/><meta name="twitter:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fic-ez-prod%2Fez%2Fimages%2F4%2F7%2F7%2F7%2F5577774-9-eng-GB%2F220509_Sandfire_041.jpeg?source=invchron"/><meta name="twitter:url" content="https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/"/><meta name="twitter:description" content="Investors have yet to cotton onto the massive investment gains made this summer by an Aim-traded investment company focused on undervalued natural resources opportunities"/><meta name="twitter:title" content="Bargain Shares: Mining for hidden value"/><meta name="twitter:card" content="summary"/></head><body class=""><noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH9783"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      </noscript><div id="specialist-article-navigation"><div class="specialist__ic-header specialist__ic-header-cta"><div class="mobile-navigation-and-dimmer-wrapper"><nav data-trackable-section="mobile-navigation" class="specialist__mobile--navigation mobile__navigation"><div class="mobile__navigation--content-wrapper"><div class="mobile__navigation-top--section"><div class="mobile__navigation--header"><button class="mobile__navigation--action"><svg class="close-icon" viewBox="0 0 512.001 512.001"><g><g><path d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
                    L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
                    c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
                    l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
                    L284.286,256.002z"></path></g></g></svg><div class="mobile-close-label">Close</div></button><div class="logo-wrapper"><a class="ic-logo" href="https://www.investorschronicle.co.uk/" title="Investors Chronicle Homepage"><svg width="180" height="59" viewBox="0 0 264 87" fill="none" xmlns="http://www.w3.org/2000/svg" class="ic-logo-svg"><path d="M238.655 7.14712C238.469 4.53534 236.195 2.65741 233.531 2.83973C230.802 3.02661 228.747 5.20082 228.933 7.81259C229.119 10.4244 231.457 12.2339 234.187 12.047C234.196 12.047 234.205 12.0425 234.215 12.0425C233.592 13.4418 232.094 14.9232 229.36 15.5704L229.621 16.6553C233.829 16.0354 237.916 12.2522 238.511 8.66951C238.511 8.6604 238.515 8.65128 238.515 8.64216C238.636 8.16812 238.692 7.67129 238.655 7.14712Z" fill="white"></path><path d="M18.1567 39.6553H0V38.1511C3.53835 38.1511 4.53802 37.6907 4.53802 34.4864V5.16886C4.53802 1.96453 3.53835 1.50417 0 1.50417V0H18.1567V1.50417C14.6184 1.50417 13.6187 1.95997 13.6187 5.16886V34.4864C13.6187 37.6907 14.6184 38.1511 18.1567 38.1511V39.6553Z" fill="white"></path><path d="M35.1975 39.6553H19.8445V38.2833C22.7133 38.2833 23.248 37.8275 23.248 34.6186V16.2313C23.248 13.027 22.7133 12.5666 19.8445 12.5666V11.1947H31.8591V16.2997C33.1935 13.4874 36.6668 10.5428 40.87 10.5428C47.0121 10.5428 50.0158 14.8639 50.0158 20.0966V34.6232C50.0158 37.8275 50.5505 38.2879 53.4193 38.2879V39.6553H38.0709V38.2833C40.9397 38.2833 41.4094 37.8275 41.4094 34.6186V21.268C41.4094 16.6871 39.4751 14.6588 36.4715 14.6588C34.6023 14.6588 32.868 15.771 31.8637 17.7993V34.6186C31.8637 37.8229 32.3984 38.2833 35.2021 38.2833V39.6553H35.1975Z" fill="white"></path><path d="M66.1545 40.3116L54.3399 15.9669C53.0054 13.0862 52.6056 12.562 50.0669 12.562V11.1901H65.9546V12.562C63.8204 12.562 62.751 12.6942 62.751 13.8064C62.751 14.3306 63.016 15.0508 63.4857 16.0307L69.4279 29.5773L74.9004 16.4227C75.3003 15.3744 75.57 14.6542 75.57 14.0662C75.57 12.6942 74.1658 12.562 71.4969 12.562V11.1901H81.912V12.562C79.2432 12.562 78.7736 12.954 77.1741 16.4865L66.4893 40.3116H66.1545Z" fill="white"></path><path d="M93.4895 40.3117C85.4132 40.3117 78.7363 34.4865 78.7363 25.9173C78.7363 17.2159 85.7433 10.5383 93.0897 10.5383C100.766 10.5383 104.769 16.6234 104.839 22.1204H86.9475V22.2526C86.9475 30.4343 91.5553 36.1274 97.6277 36.1274C100.366 36.1274 102.5 35.0152 104.305 32.6587L105.239 33.3789C102.5 37.9552 98.0973 40.3117 93.4895 40.3117ZM87.0126 20.3519H97.8927C97.6928 15.7072 96.0236 12.3661 92.7549 12.3661C89.6164 12.3661 87.4125 15.0508 87.0126 20.3519Z" fill="white"></path><path d="M127.139 12.6304L126.874 19.6316H125.405C125.205 15.1829 123.136 12.3022 118.663 12.3022C115.994 12.3022 114.39 13.8748 114.39 16.0307C114.39 18.1229 115.859 19.0391 117.993 20.0874L122.531 22.5078C126.135 24.3401 128.673 26.6283 128.673 30.7533C128.673 36.3825 123.535 40.307 117.258 40.307C113.32 40.307 109.447 39.1311 107.378 37.6907L107.313 29.9055H108.782C109.182 35.5347 112.521 38.4109 117.393 38.4109C120.332 38.4109 122.401 37.0389 122.401 34.3542C122.401 32.0615 120.732 30.8855 118.128 29.6411L113.055 27.0886C109.852 25.4523 107.783 23.0957 107.783 19.3672C107.783 14.0024 112.72 10.5337 118.598 10.5337C121.801 10.5337 125.205 11.4499 127.139 12.6304Z" fill="white"></path><path d="M141.004 2.81238H141.539V11.3177C143.673 11.3177 148.415 11.2539 150.35 11.0579L149.95 13.3506H141.539V31.1499C141.539 34.2266 142.943 36.451 145.747 36.451C147.751 36.451 149.015 35.5348 150.419 33.6386L151.354 34.491C149.22 38.0235 145.812 40.3162 141.539 40.3162C136.601 40.3162 132.863 36.9113 132.863 31.9385L133.062 13.2868H129.859V12.2385C133.862 10.1418 138.67 5.95289 141.004 2.81238Z" fill="white"></path><path d="M165.772 40.3117C158.231 40.3117 150.884 34.2267 150.884 25.3931C150.884 16.5595 158.226 10.5383 165.772 10.5383C173.384 10.5383 180.66 16.5595 180.66 25.3931C180.66 34.2267 173.379 40.3117 165.772 40.3117ZM165.772 12.3023C162.169 12.3023 159.7 16.6234 159.7 25.3885C159.7 34.1537 162.169 38.5431 165.772 38.5431C169.446 38.5431 171.845 34.1583 171.845 25.3885C171.845 16.6188 169.441 12.3023 165.772 12.3023Z" fill="white"></path><path d="M197.641 39.6553H180.953V38.2833C183.822 38.2833 184.357 37.8275 184.357 34.6186V16.2314C184.357 13.027 183.822 12.5667 180.953 12.5667V11.1947H192.903V17.8677C196.106 12.8949 197.91 10.5383 200.714 10.5383C202.583 10.5383 204.452 11.7827 205.387 12.9587L203.118 20.4202L202.853 20.4841C201.384 18.0637 198.915 16.3636 196.981 16.3636C195.646 16.3636 194.442 17.4757 192.908 19.3081V34.6186C192.908 37.823 193.642 38.2195 197.645 38.2833V39.6553H197.641Z" fill="white"></path><path d="M225.548 12.6304L225.283 19.6316H223.814C223.614 15.1829 221.544 12.3022 217.072 12.3022C214.403 12.3022 212.799 13.8748 212.799 16.0307C212.799 18.1229 214.268 19.0391 216.402 20.0874L220.94 22.5078C224.543 24.3401 227.082 26.6283 227.082 30.7533C227.082 36.3825 221.944 40.307 215.667 40.307C211.729 40.307 207.856 39.1311 205.787 37.6907L205.722 29.9055H207.191C207.591 35.5347 210.929 38.4109 215.802 38.4109C218.741 38.4109 220.81 37.0389 220.81 34.3542C220.81 32.0615 219.141 30.8855 216.537 29.6411L211.464 27.0886C208.261 25.4523 206.192 23.0957 206.192 19.3672C206.192 14.0024 211.129 10.5337 217.006 10.5337C220.21 10.5337 223.614 11.4499 225.548 12.6304Z" fill="white"></path><path d="M48.2211 83.0664C51.7594 83.0664 54.7631 82.2141 57.7667 78.7454L58.9012 79.8575C56.4323 83.4584 51.2898 86.9909 43.8132 86.9909C33.3981 86.9909 23.2527 79.3334 23.2527 67.0311C23.2527 54.8611 32.9983 46.0229 44.5479 46.0229C50.0902 46.0229 52.959 48.4433 54.4934 48.4433C55.5628 48.4433 55.8976 47.7869 56.2974 46.6109H57.2971L57.8318 58.6534H56.4974C55.5628 52.304 51.5595 48.1197 44.9477 48.1197C38.0059 48.1197 32.5984 54.3369 32.5984 63.6308C32.5984 75.8692 40.4748 83.0664 48.2211 83.0664Z" fill="white"></path><path d="M74.3053 86.3391H59.0174V84.9671C61.8862 84.9671 62.3558 84.5067 62.3558 81.3024V48.7122C62.3558 45.5078 61.5561 45.1796 58.3525 45.1796V43.8031H71.0367V62.9789C72.3711 60.1666 75.8444 57.2221 80.0476 57.2221C86.1897 57.2221 89.2585 61.5431 89.2585 66.7758V81.3024C89.2585 84.5067 89.7281 84.9671 92.5969 84.9671V86.3391H77.2439V84.9671C80.1127 84.9671 80.5823 84.5067 80.5823 81.3024V67.9518C80.5823 63.3709 78.6481 61.3426 75.6444 61.3426C73.7753 61.3426 72.041 62.4547 71.0367 64.4831V81.3024C71.0367 84.5067 71.5016 84.9671 74.3053 84.9671V86.3391Z" fill="white"></path><path d="M110.424 86.3392H93.7361V84.9672C96.6049 84.9672 97.1396 84.5068 97.1396 81.3025V62.9152C97.1396 59.7109 96.6049 59.2505 93.7361 59.2505V57.8785H105.686V64.5516C108.889 59.5787 110.693 57.2222 113.497 57.2222C115.366 57.2222 117.235 58.4665 118.17 59.6425L115.901 67.1041L115.636 67.1679C114.166 64.7476 111.698 63.0474 109.763 63.0474C108.429 63.0474 107.225 64.1596 105.69 65.9919V81.3025C105.69 84.5068 106.425 84.9034 110.428 84.9672V86.3392H110.424Z" fill="white"></path><path d="M132.365 86.9909C124.823 86.9909 117.477 80.9059 117.477 72.0723C117.477 63.2387 124.819 57.2175 132.365 57.2175C139.976 57.2175 147.253 63.2387 147.253 72.0723C147.248 80.9059 139.972 86.9909 132.365 86.9909ZM132.365 58.9861C128.762 58.9861 126.293 63.3071 126.293 72.0723C126.293 80.842 128.762 85.2269 132.365 85.2269C136.038 85.2269 138.437 80.842 138.437 72.0723C138.437 63.3026 136.034 58.9861 132.365 58.9861Z" fill="white"></path><path d="M162.164 86.3391H146.811V84.9671C149.68 84.9671 150.215 84.5068 150.215 81.3024V62.9152C150.215 59.7108 149.68 59.2505 146.811 59.2505V57.8785H158.826V62.9835C160.16 60.1712 163.634 57.2267 167.837 57.2267C173.979 57.2267 176.983 61.5477 176.983 66.7804V81.307C176.983 84.5113 177.517 84.9717 180.386 84.9717V86.3437H165.033V84.9717C167.902 84.9717 168.371 84.5113 168.371 81.307V67.9564C168.371 63.3755 166.437 61.3472 163.434 61.3472C161.564 61.3472 159.83 62.4594 158.826 64.4877V81.307C158.826 84.5113 159.361 84.9717 162.164 84.9717V86.3391Z" fill="white"></path><path d="M181.121 59.2459V57.8739H193.135V81.3024C193.135 84.5067 193.67 84.9671 196.474 84.9671V86.3391H181.121V84.9671C183.99 84.9671 184.524 84.5067 184.524 81.3024V62.9151C184.524 59.7062 183.99 59.2459 181.121 59.2459ZM188.732 44.3273C191.401 44.3273 193.54 46.3556 193.54 48.972C193.54 51.5883 191.406 53.5528 188.732 53.5528C185.994 53.5528 183.794 51.5883 183.794 48.972C183.79 46.3556 185.994 44.3273 188.732 44.3273Z" fill="white"></path><path d="M220.721 59.6378L220.521 66.9034H219.117C218.782 62.3864 216.713 59.182 212.175 59.182C207.768 59.182 204.564 63.1749 204.564 69.2599C204.564 77.3095 208.972 82.7427 214.444 82.7427C217.183 82.7427 219.117 81.7628 221.052 79.2102L222.051 80.0626C219.382 84.7073 214.775 87 210.302 87C202.625 87 196.348 81.3708 196.348 72.8016C196.348 63.8997 203.825 57.2266 211.966 57.2266C215.449 57.2175 218.583 58.1337 220.721 59.6378Z" fill="white"></path><path d="M221.363 45.1751V43.8031H234.047V81.2978C234.047 84.5022 234.512 84.9625 237.316 84.9625V86.3345H222.028V84.9625C224.897 84.9625 225.366 84.5022 225.366 81.2978V48.7076C225.366 45.5033 224.567 45.1751 221.363 45.1751Z" fill="white"></path><path d="M252.251 86.9909C244.174 86.9909 237.497 81.1657 237.497 72.592C237.497 63.8906 244.504 57.213 251.851 57.213C259.527 57.213 263.53 63.298 263.6 68.7951H245.709V68.9273C245.709 77.109 250.316 82.8021 256.389 82.8021C259.127 82.8021 261.261 81.6899 263.066 79.3334L264 80.0535C261.261 84.639 256.854 86.9909 252.251 86.9909ZM245.774 67.0357H256.654C256.454 62.391 254.785 59.0499 251.516 59.0499C248.377 59.0499 246.173 61.7346 245.774 67.0357Z" fill="white"></path></svg></a></div></div><div class="specialist__mobile-search mobile-search"><form><input type="text" value="" placeholder="Search..."/><button class="ic_button--submit" type="submit"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="6.38273" cy="6.3829" r="5.38273" transform="rotate(-90 6.38273 6.3829)" stroke="white" stroke-width="2"></circle><line y1="-1" x2="7.22123" y2="-1" transform="matrix(0.707109 0.707105 -0.707109 0.707105 9.02734 10.8936)" stroke="white" stroke-width="2"></line></svg></button></form></div></div><div class="mobile__navigation--content mobile__navigation--scroll"><div><div class="mobile__navigation--item"><a href="/news/">News</a><ul class="mobile__navigation--item-list"><li class="mobile__navigation--subitem"><a href="/companies/">Companies</a></li><li class="mobile__navigation--subitem"><a href="/funds-and-investment-trusts/">Funds &amp; Investment Trusts</a></li><li class="mobile__navigation--subitem"><a href="/other-assets/">Other Assets</a></li><li class="mobile__navigation--subitem"><a href="/economics/">Economics</a></li><li class="mobile__navigation--subitem"><a href="/opinion/">Opinion</a></li></ul></div><div class="mobile__navigation--item"><a href="/ideas/">Ideas</a><ul class="mobile__navigation--item-list"><li class="mobile__navigation--subitem"><a href="/investment-ideas/">Investment Ideas</a></li><li class="mobile__navigation--subitem"><a href="/stock-screens/">Stock Screens</a></li><li class="mobile__navigation--subitem"><a href="/reader-portfolios/">Reader Portfolios</a></li><li class="mobile__navigation--subitem"><a href="/expert-portfolios/">Expert Portfolios</a></li><li class="mobile__navigation--subitem"><a href="/managing-your-money/">Managing Your Money</a></li></ul></div><div class="mobile__navigation--item"><a href="/education/">Education</a><ul class="mobile__navigation--item-list"><li class="mobile__navigation--subitem"><a href="/investing-explained/">Investing Explained</a></li><li class="mobile__navigation--subitem"><a href="/investor-academy/">Investor Academy</a></li><li class="mobile__navigation--subitem"><a href="/ways-to-invest/">Ways to Invest</a></li></ul></div><div class="mobile__navigation--item"><a href="https://app.investorschronicle.co.uk">Magazine</a></div><div class="mobile__navigation--item"><a href="/events/">Events</a></div><div class="mobile__navigation--item"><a href="/podcasts/">Podcasts</a></div><div class="mobile__navigation--item"><a href="https://markets.investorschronicle.co.uk/data">Tools &amp; Data</a><ul class="mobile__navigation--item-list"><li class="mobile__navigation--subitem"><a href="/tools/">Tools</a></li><li class="mobile__navigation--subitem"><a href="https://markets.investorschronicle.co.uk/data/equities">Equities</a></li><li class="mobile__navigation--subitem"><a href="https://markets.investorschronicle.co.uk/data/funds">Funds &amp; ETFs</a></li><li class="mobile__navigation--subitem"><a href="https://markets.investorschronicle.co.uk/data/commodities">Commodities</a></li><li class="mobile__navigation--subitem"><a href="https://markets.investorschronicle.co.uk/data/portfolio/">Portfolio</a></li></ul></div><div class="mobile__navigation--item"><a href="/alpha/">Alpha</a><ul class="mobile__navigation--item-list"><li class="mobile__navigation--subitem"><a href="/alphascreens/">AlphaScreens</a></li><li class="mobile__navigation--subitem"><a href="/alpha-weekly-analysis/">Alpha Weekly Analysis</a></li><li class="mobile__navigation--subitem"><a href="/alpha-small-company-research/">Alpha Small Company Research</a></li><li class="mobile__navigation--subitem"><a href="/alpha-investment-trusts/">Alpha Investment Trusts</a></li></ul></div></div></div></div></nav></div><header data-trackable-section="header" class="header"><div class="specialist__container header__content--wrapper"><div class="header__logo-wrapper"><a class="ic-logo" href="https://www.investorschronicle.co.uk/" title="Investors Chronicle Homepage"><svg width="180" height="59" viewBox="0 0 264 87" fill="none" xmlns="http://www.w3.org/2000/svg" class="ic-logo-svg"><path d="M238.655 7.14712C238.469 4.53534 236.195 2.65741 233.531 2.83973C230.802 3.02661 228.747 5.20082 228.933 7.81259C229.119 10.4244 231.457 12.2339 234.187 12.047C234.196 12.047 234.205 12.0425 234.215 12.0425C233.592 13.4418 232.094 14.9232 229.36 15.5704L229.621 16.6553C233.829 16.0354 237.916 12.2522 238.511 8.66951C238.511 8.6604 238.515 8.65128 238.515 8.64216C238.636 8.16812 238.692 7.67129 238.655 7.14712Z" fill="white"></path><path d="M18.1567 39.6553H0V38.1511C3.53835 38.1511 4.53802 37.6907 4.53802 34.4864V5.16886C4.53802 1.96453 3.53835 1.50417 0 1.50417V0H18.1567V1.50417C14.6184 1.50417 13.6187 1.95997 13.6187 5.16886V34.4864C13.6187 37.6907 14.6184 38.1511 18.1567 38.1511V39.6553Z" fill="white"></path><path d="M35.1975 39.6553H19.8445V38.2833C22.7133 38.2833 23.248 37.8275 23.248 34.6186V16.2313C23.248 13.027 22.7133 12.5666 19.8445 12.5666V11.1947H31.8591V16.2997C33.1935 13.4874 36.6668 10.5428 40.87 10.5428C47.0121 10.5428 50.0158 14.8639 50.0158 20.0966V34.6232C50.0158 37.8275 50.5505 38.2879 53.4193 38.2879V39.6553H38.0709V38.2833C40.9397 38.2833 41.4094 37.8275 41.4094 34.6186V21.268C41.4094 16.6871 39.4751 14.6588 36.4715 14.6588C34.6023 14.6588 32.868 15.771 31.8637 17.7993V34.6186C31.8637 37.8229 32.3984 38.2833 35.2021 38.2833V39.6553H35.1975Z" fill="white"></path><path d="M66.1545 40.3116L54.3399 15.9669C53.0054 13.0862 52.6056 12.562 50.0669 12.562V11.1901H65.9546V12.562C63.8204 12.562 62.751 12.6942 62.751 13.8064C62.751 14.3306 63.016 15.0508 63.4857 16.0307L69.4279 29.5773L74.9004 16.4227C75.3003 15.3744 75.57 14.6542 75.57 14.0662C75.57 12.6942 74.1658 12.562 71.4969 12.562V11.1901H81.912V12.562C79.2432 12.562 78.7736 12.954 77.1741 16.4865L66.4893 40.3116H66.1545Z" fill="white"></path><path d="M93.4895 40.3117C85.4132 40.3117 78.7363 34.4865 78.7363 25.9173C78.7363 17.2159 85.7433 10.5383 93.0897 10.5383C100.766 10.5383 104.769 16.6234 104.839 22.1204H86.9475V22.2526C86.9475 30.4343 91.5553 36.1274 97.6277 36.1274C100.366 36.1274 102.5 35.0152 104.305 32.6587L105.239 33.3789C102.5 37.9552 98.0973 40.3117 93.4895 40.3117ZM87.0126 20.3519H97.8927C97.6928 15.7072 96.0236 12.3661 92.7549 12.3661C89.6164 12.3661 87.4125 15.0508 87.0126 20.3519Z" fill="white"></path><path d="M127.139 12.6304L126.874 19.6316H125.405C125.205 15.1829 123.136 12.3022 118.663 12.3022C115.994 12.3022 114.39 13.8748 114.39 16.0307C114.39 18.1229 115.859 19.0391 117.993 20.0874L122.531 22.5078C126.135 24.3401 128.673 26.6283 128.673 30.7533C128.673 36.3825 123.535 40.307 117.258 40.307C113.32 40.307 109.447 39.1311 107.378 37.6907L107.313 29.9055H108.782C109.182 35.5347 112.521 38.4109 117.393 38.4109C120.332 38.4109 122.401 37.0389 122.401 34.3542C122.401 32.0615 120.732 30.8855 118.128 29.6411L113.055 27.0886C109.852 25.4523 107.783 23.0957 107.783 19.3672C107.783 14.0024 112.72 10.5337 118.598 10.5337C121.801 10.5337 125.205 11.4499 127.139 12.6304Z" fill="white"></path><path d="M141.004 2.81238H141.539V11.3177C143.673 11.3177 148.415 11.2539 150.35 11.0579L149.95 13.3506H141.539V31.1499C141.539 34.2266 142.943 36.451 145.747 36.451C147.751 36.451 149.015 35.5348 150.419 33.6386L151.354 34.491C149.22 38.0235 145.812 40.3162 141.539 40.3162C136.601 40.3162 132.863 36.9113 132.863 31.9385L133.062 13.2868H129.859V12.2385C133.862 10.1418 138.67 5.95289 141.004 2.81238Z" fill="white"></path><path d="M165.772 40.3117C158.231 40.3117 150.884 34.2267 150.884 25.3931C150.884 16.5595 158.226 10.5383 165.772 10.5383C173.384 10.5383 180.66 16.5595 180.66 25.3931C180.66 34.2267 173.379 40.3117 165.772 40.3117ZM165.772 12.3023C162.169 12.3023 159.7 16.6234 159.7 25.3885C159.7 34.1537 162.169 38.5431 165.772 38.5431C169.446 38.5431 171.845 34.1583 171.845 25.3885C171.845 16.6188 169.441 12.3023 165.772 12.3023Z" fill="white"></path><path d="M197.641 39.6553H180.953V38.2833C183.822 38.2833 184.357 37.8275 184.357 34.6186V16.2314C184.357 13.027 183.822 12.5667 180.953 12.5667V11.1947H192.903V17.8677C196.106 12.8949 197.91 10.5383 200.714 10.5383C202.583 10.5383 204.452 11.7827 205.387 12.9587L203.118 20.4202L202.853 20.4841C201.384 18.0637 198.915 16.3636 196.981 16.3636C195.646 16.3636 194.442 17.4757 192.908 19.3081V34.6186C192.908 37.823 193.642 38.2195 197.645 38.2833V39.6553H197.641Z" fill="white"></path><path d="M225.548 12.6304L225.283 19.6316H223.814C223.614 15.1829 221.544 12.3022 217.072 12.3022C214.403 12.3022 212.799 13.8748 212.799 16.0307C212.799 18.1229 214.268 19.0391 216.402 20.0874L220.94 22.5078C224.543 24.3401 227.082 26.6283 227.082 30.7533C227.082 36.3825 221.944 40.307 215.667 40.307C211.729 40.307 207.856 39.1311 205.787 37.6907L205.722 29.9055H207.191C207.591 35.5347 210.929 38.4109 215.802 38.4109C218.741 38.4109 220.81 37.0389 220.81 34.3542C220.81 32.0615 219.141 30.8855 216.537 29.6411L211.464 27.0886C208.261 25.4523 206.192 23.0957 206.192 19.3672C206.192 14.0024 211.129 10.5337 217.006 10.5337C220.21 10.5337 223.614 11.4499 225.548 12.6304Z" fill="white"></path><path d="M48.2211 83.0664C51.7594 83.0664 54.7631 82.2141 57.7667 78.7454L58.9012 79.8575C56.4323 83.4584 51.2898 86.9909 43.8132 86.9909C33.3981 86.9909 23.2527 79.3334 23.2527 67.0311C23.2527 54.8611 32.9983 46.0229 44.5479 46.0229C50.0902 46.0229 52.959 48.4433 54.4934 48.4433C55.5628 48.4433 55.8976 47.7869 56.2974 46.6109H57.2971L57.8318 58.6534H56.4974C55.5628 52.304 51.5595 48.1197 44.9477 48.1197C38.0059 48.1197 32.5984 54.3369 32.5984 63.6308C32.5984 75.8692 40.4748 83.0664 48.2211 83.0664Z" fill="white"></path><path d="M74.3053 86.3391H59.0174V84.9671C61.8862 84.9671 62.3558 84.5067 62.3558 81.3024V48.7122C62.3558 45.5078 61.5561 45.1796 58.3525 45.1796V43.8031H71.0367V62.9789C72.3711 60.1666 75.8444 57.2221 80.0476 57.2221C86.1897 57.2221 89.2585 61.5431 89.2585 66.7758V81.3024C89.2585 84.5067 89.7281 84.9671 92.5969 84.9671V86.3391H77.2439V84.9671C80.1127 84.9671 80.5823 84.5067 80.5823 81.3024V67.9518C80.5823 63.3709 78.6481 61.3426 75.6444 61.3426C73.7753 61.3426 72.041 62.4547 71.0367 64.4831V81.3024C71.0367 84.5067 71.5016 84.9671 74.3053 84.9671V86.3391Z" fill="white"></path><path d="M110.424 86.3392H93.7361V84.9672C96.6049 84.9672 97.1396 84.5068 97.1396 81.3025V62.9152C97.1396 59.7109 96.6049 59.2505 93.7361 59.2505V57.8785H105.686V64.5516C108.889 59.5787 110.693 57.2222 113.497 57.2222C115.366 57.2222 117.235 58.4665 118.17 59.6425L115.901 67.1041L115.636 67.1679C114.166 64.7476 111.698 63.0474 109.763 63.0474C108.429 63.0474 107.225 64.1596 105.69 65.9919V81.3025C105.69 84.5068 106.425 84.9034 110.428 84.9672V86.3392H110.424Z" fill="white"></path><path d="M132.365 86.9909C124.823 86.9909 117.477 80.9059 117.477 72.0723C117.477 63.2387 124.819 57.2175 132.365 57.2175C139.976 57.2175 147.253 63.2387 147.253 72.0723C147.248 80.9059 139.972 86.9909 132.365 86.9909ZM132.365 58.9861C128.762 58.9861 126.293 63.3071 126.293 72.0723C126.293 80.842 128.762 85.2269 132.365 85.2269C136.038 85.2269 138.437 80.842 138.437 72.0723C138.437 63.3026 136.034 58.9861 132.365 58.9861Z" fill="white"></path><path d="M162.164 86.3391H146.811V84.9671C149.68 84.9671 150.215 84.5068 150.215 81.3024V62.9152C150.215 59.7108 149.68 59.2505 146.811 59.2505V57.8785H158.826V62.9835C160.16 60.1712 163.634 57.2267 167.837 57.2267C173.979 57.2267 176.983 61.5477 176.983 66.7804V81.307C176.983 84.5113 177.517 84.9717 180.386 84.9717V86.3437H165.033V84.9717C167.902 84.9717 168.371 84.5113 168.371 81.307V67.9564C168.371 63.3755 166.437 61.3472 163.434 61.3472C161.564 61.3472 159.83 62.4594 158.826 64.4877V81.307C158.826 84.5113 159.361 84.9717 162.164 84.9717V86.3391Z" fill="white"></path><path d="M181.121 59.2459V57.8739H193.135V81.3024C193.135 84.5067 193.67 84.9671 196.474 84.9671V86.3391H181.121V84.9671C183.99 84.9671 184.524 84.5067 184.524 81.3024V62.9151C184.524 59.7062 183.99 59.2459 181.121 59.2459ZM188.732 44.3273C191.401 44.3273 193.54 46.3556 193.54 48.972C193.54 51.5883 191.406 53.5528 188.732 53.5528C185.994 53.5528 183.794 51.5883 183.794 48.972C183.79 46.3556 185.994 44.3273 188.732 44.3273Z" fill="white"></path><path d="M220.721 59.6378L220.521 66.9034H219.117C218.782 62.3864 216.713 59.182 212.175 59.182C207.768 59.182 204.564 63.1749 204.564 69.2599C204.564 77.3095 208.972 82.7427 214.444 82.7427C217.183 82.7427 219.117 81.7628 221.052 79.2102L222.051 80.0626C219.382 84.7073 214.775 87 210.302 87C202.625 87 196.348 81.3708 196.348 72.8016C196.348 63.8997 203.825 57.2266 211.966 57.2266C215.449 57.2175 218.583 58.1337 220.721 59.6378Z" fill="white"></path><path d="M221.363 45.1751V43.8031H234.047V81.2978C234.047 84.5022 234.512 84.9625 237.316 84.9625V86.3345H222.028V84.9625C224.897 84.9625 225.366 84.5022 225.366 81.2978V48.7076C225.366 45.5033 224.567 45.1751 221.363 45.1751Z" fill="white"></path><path d="M252.251 86.9909C244.174 86.9909 237.497 81.1657 237.497 72.592C237.497 63.8906 244.504 57.213 251.851 57.213C259.527 57.213 263.53 63.298 263.6 68.7951H245.709V68.9273C245.709 77.109 250.316 82.8021 256.389 82.8021C259.127 82.8021 261.261 81.6899 263.066 79.3334L264 80.0535C261.261 84.639 256.854 86.9909 252.251 86.9909ZM245.774 67.0357H256.654C256.454 62.391 254.785 59.0499 251.516 59.0499C248.377 59.0499 246.173 61.7346 245.774 67.0357Z" fill="white"></path></svg></a></div><div class="header__buttons"><a class="side-margin" href="/product-matrix" tabindex="-1"><button class="specialist__button specialist__button--primary specialist__button--medium ic__button--transparent no-side-margin" type="submit"><div class="ic__button__text">Subscribe</div> </button></a><a class="side-margin" href="https://www.investorschronicle.co.uk/sign-in/" tabindex="-1"><button class="specialist__button specialist__button--secondary specialist__button--medium specialist__button--icon ic__button--transparent-link" type="submit"><svg width="12" height="14" viewBox="0 0 12 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6.00095 8.0428C7.92019 8.0428 9.48219 6.13619 9.48219 3.79377C9.48219 1.56031 8.04941 0 6.00095 0C3.95059 0 2.51972 1.56031 2.51972 3.79377C2.51781 6.13619 4.07981 8.0428 6.00095 8.0428ZM6.00095 1.18677C7.39002 1.18677 8.32304 2.23346 8.32304 3.79377C8.32304 5.48249 7.28171 6.85603 6.00095 6.85603C4.72019 6.85603 3.67886 5.48249 3.67886 3.79377C3.67886 2.23541 4.61188 1.18677 6.00095 1.18677ZM6.35629 8.43774H5.64371C2.26888 8.43774 0 10.4358 0 13.4066C0 13.7335 0.260333 14 0.579572 14C0.898812 14 1.15914 13.7354 1.15914 13.4066C1.15914 10.6148 3.57435 9.62451 5.64371 9.62451H6.35629C8.42565 9.62451 10.8409 10.6148 10.8409 13.4066C10.8409 13.7335 11.0993 14 11.4204 14C11.7397 14 12 13.7354 12 13.4066C12 10.4358 9.73302 8.43774 6.35629 8.43774Z" fill="white"></path></svg><span class="ic__button__text">Sign In</span> </button></a><span class="ic__button--separator">/</span><a href="https://www.investorschronicle.co.uk/signup/" tabindex="-1"><button class="specialist__button specialist__button--secondary specialist__button--medium ic__button--transparent-link" type="submit"><span class="ic__button__text">Register</span> </button></a></div></div></header><header data-trackable-section="mobile-header" class="header__mobile"><div class="specialist__container"><svg viewBox="0 0 100 80" width="40" height="40"><rect width="100" height="10"></rect><rect y="30" width="100" height="10"></rect><rect y="60" width="100" height="10"></rect></svg><a class="ic-logo" href="https://www.investorschronicle.co.uk/" title="Investors Chronicle Homepage"><svg width="180" height="59" viewBox="0 0 264 87" fill="none" xmlns="http://www.w3.org/2000/svg" class="ic-logo-svg"><path d="M238.655 7.14712C238.469 4.53534 236.195 2.65741 233.531 2.83973C230.802 3.02661 228.747 5.20082 228.933 7.81259C229.119 10.4244 231.457 12.2339 234.187 12.047C234.196 12.047 234.205 12.0425 234.215 12.0425C233.592 13.4418 232.094 14.9232 229.36 15.5704L229.621 16.6553C233.829 16.0354 237.916 12.2522 238.511 8.66951C238.511 8.6604 238.515 8.65128 238.515 8.64216C238.636 8.16812 238.692 7.67129 238.655 7.14712Z" fill="white"></path><path d="M18.1567 39.6553H0V38.1511C3.53835 38.1511 4.53802 37.6907 4.53802 34.4864V5.16886C4.53802 1.96453 3.53835 1.50417 0 1.50417V0H18.1567V1.50417C14.6184 1.50417 13.6187 1.95997 13.6187 5.16886V34.4864C13.6187 37.6907 14.6184 38.1511 18.1567 38.1511V39.6553Z" fill="white"></path><path d="M35.1975 39.6553H19.8445V38.2833C22.7133 38.2833 23.248 37.8275 23.248 34.6186V16.2313C23.248 13.027 22.7133 12.5666 19.8445 12.5666V11.1947H31.8591V16.2997C33.1935 13.4874 36.6668 10.5428 40.87 10.5428C47.0121 10.5428 50.0158 14.8639 50.0158 20.0966V34.6232C50.0158 37.8275 50.5505 38.2879 53.4193 38.2879V39.6553H38.0709V38.2833C40.9397 38.2833 41.4094 37.8275 41.4094 34.6186V21.268C41.4094 16.6871 39.4751 14.6588 36.4715 14.6588C34.6023 14.6588 32.868 15.771 31.8637 17.7993V34.6186C31.8637 37.8229 32.3984 38.2833 35.2021 38.2833V39.6553H35.1975Z" fill="white"></path><path d="M66.1545 40.3116L54.3399 15.9669C53.0054 13.0862 52.6056 12.562 50.0669 12.562V11.1901H65.9546V12.562C63.8204 12.562 62.751 12.6942 62.751 13.8064C62.751 14.3306 63.016 15.0508 63.4857 16.0307L69.4279 29.5773L74.9004 16.4227C75.3003 15.3744 75.57 14.6542 75.57 14.0662C75.57 12.6942 74.1658 12.562 71.4969 12.562V11.1901H81.912V12.562C79.2432 12.562 78.7736 12.954 77.1741 16.4865L66.4893 40.3116H66.1545Z" fill="white"></path><path d="M93.4895 40.3117C85.4132 40.3117 78.7363 34.4865 78.7363 25.9173C78.7363 17.2159 85.7433 10.5383 93.0897 10.5383C100.766 10.5383 104.769 16.6234 104.839 22.1204H86.9475V22.2526C86.9475 30.4343 91.5553 36.1274 97.6277 36.1274C100.366 36.1274 102.5 35.0152 104.305 32.6587L105.239 33.3789C102.5 37.9552 98.0973 40.3117 93.4895 40.3117ZM87.0126 20.3519H97.8927C97.6928 15.7072 96.0236 12.3661 92.7549 12.3661C89.6164 12.3661 87.4125 15.0508 87.0126 20.3519Z" fill="white"></path><path d="M127.139 12.6304L126.874 19.6316H125.405C125.205 15.1829 123.136 12.3022 118.663 12.3022C115.994 12.3022 114.39 13.8748 114.39 16.0307C114.39 18.1229 115.859 19.0391 117.993 20.0874L122.531 22.5078C126.135 24.3401 128.673 26.6283 128.673 30.7533C128.673 36.3825 123.535 40.307 117.258 40.307C113.32 40.307 109.447 39.1311 107.378 37.6907L107.313 29.9055H108.782C109.182 35.5347 112.521 38.4109 117.393 38.4109C120.332 38.4109 122.401 37.0389 122.401 34.3542C122.401 32.0615 120.732 30.8855 118.128 29.6411L113.055 27.0886C109.852 25.4523 107.783 23.0957 107.783 19.3672C107.783 14.0024 112.72 10.5337 118.598 10.5337C121.801 10.5337 125.205 11.4499 127.139 12.6304Z" fill="white"></path><path d="M141.004 2.81238H141.539V11.3177C143.673 11.3177 148.415 11.2539 150.35 11.0579L149.95 13.3506H141.539V31.1499C141.539 34.2266 142.943 36.451 145.747 36.451C147.751 36.451 149.015 35.5348 150.419 33.6386L151.354 34.491C149.22 38.0235 145.812 40.3162 141.539 40.3162C136.601 40.3162 132.863 36.9113 132.863 31.9385L133.062 13.2868H129.859V12.2385C133.862 10.1418 138.67 5.95289 141.004 2.81238Z" fill="white"></path><path d="M165.772 40.3117C158.231 40.3117 150.884 34.2267 150.884 25.3931C150.884 16.5595 158.226 10.5383 165.772 10.5383C173.384 10.5383 180.66 16.5595 180.66 25.3931C180.66 34.2267 173.379 40.3117 165.772 40.3117ZM165.772 12.3023C162.169 12.3023 159.7 16.6234 159.7 25.3885C159.7 34.1537 162.169 38.5431 165.772 38.5431C169.446 38.5431 171.845 34.1583 171.845 25.3885C171.845 16.6188 169.441 12.3023 165.772 12.3023Z" fill="white"></path><path d="M197.641 39.6553H180.953V38.2833C183.822 38.2833 184.357 37.8275 184.357 34.6186V16.2314C184.357 13.027 183.822 12.5667 180.953 12.5667V11.1947H192.903V17.8677C196.106 12.8949 197.91 10.5383 200.714 10.5383C202.583 10.5383 204.452 11.7827 205.387 12.9587L203.118 20.4202L202.853 20.4841C201.384 18.0637 198.915 16.3636 196.981 16.3636C195.646 16.3636 194.442 17.4757 192.908 19.3081V34.6186C192.908 37.823 193.642 38.2195 197.645 38.2833V39.6553H197.641Z" fill="white"></path><path d="M225.548 12.6304L225.283 19.6316H223.814C223.614 15.1829 221.544 12.3022 217.072 12.3022C214.403 12.3022 212.799 13.8748 212.799 16.0307C212.799 18.1229 214.268 19.0391 216.402 20.0874L220.94 22.5078C224.543 24.3401 227.082 26.6283 227.082 30.7533C227.082 36.3825 221.944 40.307 215.667 40.307C211.729 40.307 207.856 39.1311 205.787 37.6907L205.722 29.9055H207.191C207.591 35.5347 210.929 38.4109 215.802 38.4109C218.741 38.4109 220.81 37.0389 220.81 34.3542C220.81 32.0615 219.141 30.8855 216.537 29.6411L211.464 27.0886C208.261 25.4523 206.192 23.0957 206.192 19.3672C206.192 14.0024 211.129 10.5337 217.006 10.5337C220.21 10.5337 223.614 11.4499 225.548 12.6304Z" fill="white"></path><path d="M48.2211 83.0664C51.7594 83.0664 54.7631 82.2141 57.7667 78.7454L58.9012 79.8575C56.4323 83.4584 51.2898 86.9909 43.8132 86.9909C33.3981 86.9909 23.2527 79.3334 23.2527 67.0311C23.2527 54.8611 32.9983 46.0229 44.5479 46.0229C50.0902 46.0229 52.959 48.4433 54.4934 48.4433C55.5628 48.4433 55.8976 47.7869 56.2974 46.6109H57.2971L57.8318 58.6534H56.4974C55.5628 52.304 51.5595 48.1197 44.9477 48.1197C38.0059 48.1197 32.5984 54.3369 32.5984 63.6308C32.5984 75.8692 40.4748 83.0664 48.2211 83.0664Z" fill="white"></path><path d="M74.3053 86.3391H59.0174V84.9671C61.8862 84.9671 62.3558 84.5067 62.3558 81.3024V48.7122C62.3558 45.5078 61.5561 45.1796 58.3525 45.1796V43.8031H71.0367V62.9789C72.3711 60.1666 75.8444 57.2221 80.0476 57.2221C86.1897 57.2221 89.2585 61.5431 89.2585 66.7758V81.3024C89.2585 84.5067 89.7281 84.9671 92.5969 84.9671V86.3391H77.2439V84.9671C80.1127 84.9671 80.5823 84.5067 80.5823 81.3024V67.9518C80.5823 63.3709 78.6481 61.3426 75.6444 61.3426C73.7753 61.3426 72.041 62.4547 71.0367 64.4831V81.3024C71.0367 84.5067 71.5016 84.9671 74.3053 84.9671V86.3391Z" fill="white"></path><path d="M110.424 86.3392H93.7361V84.9672C96.6049 84.9672 97.1396 84.5068 97.1396 81.3025V62.9152C97.1396 59.7109 96.6049 59.2505 93.7361 59.2505V57.8785H105.686V64.5516C108.889 59.5787 110.693 57.2222 113.497 57.2222C115.366 57.2222 117.235 58.4665 118.17 59.6425L115.901 67.1041L115.636 67.1679C114.166 64.7476 111.698 63.0474 109.763 63.0474C108.429 63.0474 107.225 64.1596 105.69 65.9919V81.3025C105.69 84.5068 106.425 84.9034 110.428 84.9672V86.3392H110.424Z" fill="white"></path><path d="M132.365 86.9909C124.823 86.9909 117.477 80.9059 117.477 72.0723C117.477 63.2387 124.819 57.2175 132.365 57.2175C139.976 57.2175 147.253 63.2387 147.253 72.0723C147.248 80.9059 139.972 86.9909 132.365 86.9909ZM132.365 58.9861C128.762 58.9861 126.293 63.3071 126.293 72.0723C126.293 80.842 128.762 85.2269 132.365 85.2269C136.038 85.2269 138.437 80.842 138.437 72.0723C138.437 63.3026 136.034 58.9861 132.365 58.9861Z" fill="white"></path><path d="M162.164 86.3391H146.811V84.9671C149.68 84.9671 150.215 84.5068 150.215 81.3024V62.9152C150.215 59.7108 149.68 59.2505 146.811 59.2505V57.8785H158.826V62.9835C160.16 60.1712 163.634 57.2267 167.837 57.2267C173.979 57.2267 176.983 61.5477 176.983 66.7804V81.307C176.983 84.5113 177.517 84.9717 180.386 84.9717V86.3437H165.033V84.9717C167.902 84.9717 168.371 84.5113 168.371 81.307V67.9564C168.371 63.3755 166.437 61.3472 163.434 61.3472C161.564 61.3472 159.83 62.4594 158.826 64.4877V81.307C158.826 84.5113 159.361 84.9717 162.164 84.9717V86.3391Z" fill="white"></path><path d="M181.121 59.2459V57.8739H193.135V81.3024C193.135 84.5067 193.67 84.9671 196.474 84.9671V86.3391H181.121V84.9671C183.99 84.9671 184.524 84.5067 184.524 81.3024V62.9151C184.524 59.7062 183.99 59.2459 181.121 59.2459ZM188.732 44.3273C191.401 44.3273 193.54 46.3556 193.54 48.972C193.54 51.5883 191.406 53.5528 188.732 53.5528C185.994 53.5528 183.794 51.5883 183.794 48.972C183.79 46.3556 185.994 44.3273 188.732 44.3273Z" fill="white"></path><path d="M220.721 59.6378L220.521 66.9034H219.117C218.782 62.3864 216.713 59.182 212.175 59.182C207.768 59.182 204.564 63.1749 204.564 69.2599C204.564 77.3095 208.972 82.7427 214.444 82.7427C217.183 82.7427 219.117 81.7628 221.052 79.2102L222.051 80.0626C219.382 84.7073 214.775 87 210.302 87C202.625 87 196.348 81.3708 196.348 72.8016C196.348 63.8997 203.825 57.2266 211.966 57.2266C215.449 57.2175 218.583 58.1337 220.721 59.6378Z" fill="white"></path><path d="M221.363 45.1751V43.8031H234.047V81.2978C234.047 84.5022 234.512 84.9625 237.316 84.9625V86.3345H222.028V84.9625C224.897 84.9625 225.366 84.5022 225.366 81.2978V48.7076C225.366 45.5033 224.567 45.1751 221.363 45.1751Z" fill="white"></path><path d="M252.251 86.9909C244.174 86.9909 237.497 81.1657 237.497 72.592C237.497 63.8906 244.504 57.213 251.851 57.213C259.527 57.213 263.53 63.298 263.6 68.7951H245.709V68.9273C245.709 77.109 250.316 82.8021 256.389 82.8021C259.127 82.8021 261.261 81.6899 263.066 79.3334L264 80.0535C261.261 84.639 256.854 86.9909 252.251 86.9909ZM245.774 67.0357H256.654C256.454 62.391 254.785 59.0499 251.516 59.0499C248.377 59.0499 246.173 61.7346 245.774 67.0357Z" fill="white"></path></svg></a><a class="profile-icon"><svg width="12" height="14" viewBox="0 0 12 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6.00095 8.0428C7.92019 8.0428 9.48219 6.13619 9.48219 3.79377C9.48219 1.56031 8.04941 0 6.00095 0C3.95059 0 2.51972 1.56031 2.51972 3.79377C2.51781 6.13619 4.07981 8.0428 6.00095 8.0428ZM6.00095 1.18677C7.39002 1.18677 8.32304 2.23346 8.32304 3.79377C8.32304 5.48249 7.28171 6.85603 6.00095 6.85603C4.72019 6.85603 3.67886 5.48249 3.67886 3.79377C3.67886 2.23541 4.61188 1.18677 6.00095 1.18677ZM6.35629 8.43774H5.64371C2.26888 8.43774 0 10.4358 0 13.4066C0 13.7335 0.260333 14 0.579572 14C0.898812 14 1.15914 13.7354 1.15914 13.4066C1.15914 10.6148 3.57435 9.62451 5.64371 9.62451H6.35629C8.42565 9.62451 10.8409 10.6148 10.8409 13.4066C10.8409 13.7335 11.0993 14 11.4204 14C11.7397 14 12 13.7354 12 13.4066C12 10.4358 9.73302 8.43774 6.35629 8.43774Z" fill="white"></path></svg></a></div></header><div><div class="mobile-menu--closed"><div class="mobile-menu--options"><a class="mobile-menu--option" href="/sign-in">Sign in</a><a class="mobile-menu--option" href="/signup">Register</a></div></div></div><div data-trackable-section="mobile-cta-wrapper" class="header__mobile--cta-wrapper"><div class="header__mobile--cta">Join our community of smart investors<button class="specialist__button specialist__button--primary specialist__button--medium ic__button--transparent" type="submit"><a href="/product-matrix">Subscribe</a> </button></div></div><nav class="specialist__navigation"><div><div data-trackable-section="primary-navigation" class="specialist__container"><ul class="left"><li><a href="/news/" class="">News</a></li><li><a href="/ideas/" class="">Ideas</a></li><li><a href="/education/" class="">Education</a></li><li><a href="https://app.investorschronicle.co.uk" target="_blank" class="">Magazine</a></li><li><a href="/events/" class="">Events</a></li><li><a href="/podcasts/" class="">Podcasts</a></li><li><a href="https://markets.investorschronicle.co.uk/data" class="">Tools &amp; Data</a></li><li><a href="/alpha/" class="">Alpha</a></li></ul><div class="nav-search"><button class="specialist__button specialist__button--secondary specialist__button--medium specialist__button--icon ic__button--transparent-link search-button" type="submit"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="6.38273" cy="6.3829" r="5.38273" transform="rotate(-90 6.38273 6.3829)" stroke="white" stroke-width="2"></circle><line y1="-1" x2="7.22123" y2="-1" transform="matrix(0.707109 0.707105 -0.707109 0.707105 9.02734 10.8936)" stroke="white" stroke-width="2"></line></svg><a>Search</a> </button></div><div class="clearBoth"></div></div></div></nav><div data-trackable-section="search-bar" class="specialist__search-bar"><div class="specialist__container"><form><input type="text" value="" placeholder="Search..."/><button class="ic_button--submit" type="submit"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="6.38273" cy="6.3829" r="5.38273" transform="rotate(-90 6.38273 6.3829)" stroke="white" stroke-width="2"></circle><line y1="-1" x2="7.22123" y2="-1" transform="matrix(0.707109 0.707105 -0.707109 0.707105 9.02734 10.8936)" stroke="white" stroke-width="2"></line></svg></button></form><button class="specialist__button specialist__button--secondary specialist__button--medium specialist__button--icon ic__button--transparent-link" type="submit"><svg class="close-icon" viewBox="0 0 512.001 512.001"><g><g><path d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
                    L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
                    c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
                    l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
                    L284.286,256.002z"></path></g></g></svg><a>Close</a> </button></div></div></div></div><div class="o-ads o-ads--center o-ads--transition top-ad o-ads-article" data-o-ads-name="top" aria-hidden="true"></div><div class="o-ads o-ads--center o-ads--transition top-ad" data-o-ads-name="top-tablet" aria-hidden="true"></div><div id="app"><div class="app "><div id="specialist-article-header" class="article__header__wrapper"><div data-trackable-section="article-header" class="specialist__header specialist-article-header"><div class="specialist__header__image--container"><img class="specialist__header__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fic-ez-prod%2Fez%2Fimages%2F4%2F7%2F7%2F7%2F5577774-9-eng-GB%2F220509_Sandfire_041.jpeg?source=invchron"/></div><div class="specialist__header__text"><div class="specialist__header__tag"><a href="/small-companies/"> <span class="specialist__header__tag_label">small companies</span> </a></div><h1 class="specialist__header__title">Bargain Shares: Mining for hidden value</h1><div class="specialist__header__teaser">Investors have yet to cotton onto the massive investment gains made this summer by an Aim-traded investment company focused on undervalued natural resources opportunities</div><img class="specialist__header__image--mobile" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Fic-ez-prod%2Fez%2Fimages%2F4%2F7%2F7%2F7%2F5577774-9-eng-GB%2F220509_Sandfire_041.jpeg?source=invchron" alt="Bargain Shares: Mining for hidden value"/><div class="specialist__header__metadata"><div class="specialist__header__description"><div>August 31, 2022</div><div>By <a href="/simon-thompson/" class="specialist__header__author">Simon Thompson</a></div></div></div></div></div></div><div class="specialist__container"><div hidden="" id="top-mobile-ad" class="o-ads o-ads--center o-ads--transition" data-o-ads-name="top-mobile" aria-hidden="true"></div><div hidden="" id="mid-mobile-ad" class="o-ads o-ads--center o-ads--transition" data-o-ads-name="mid-mobile" aria-hidden="true"></div><div class="article__container__content"><div class="article__container__content--social"><div class="sharing__menu--wrapper"><div data-trackable-section="social-sharing-menu" class="specialist__sharing_menu sharing__menu vertical"><div class="specialist__sharing_menu__title"></div><div class="specialist__sharing_menu__icons"><a target="_self" href="http://www.facebook.com/sharer.php?u=https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/"><svg width="9" height="17" viewBox="0 0 9 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.40976 9.2357L8.87574 6.26409H5.95858V4.33601C5.95858 3.52373 6.36538 2.73024 7.67308 2.73024H9V0.200902C9 0.200902 7.79586 0 6.64497 0C4.2426 0 2.6716 1.42221 2.6716 3.99924V6.26409H0V9.2357H2.6716V16.4176C3.2071 16.5 3.75592 16.5419 4.31509 16.5419C4.87426 16.5419 5.42308 16.4985 5.95858 16.4176V9.2357H8.40976Z" fill="#464F4F"></path></svg></a><a target="_self" href="https://twitter.com/intent/tweet?url=https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/&amp;amp;text=undefined&amp;amp;via=InvestorsChronicle"><svg width="15" height="14" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0225 0.571411V0.568604H10.7259L10.9829 0.621954C11.1542 0.65659 11.3097 0.70198 11.4495 0.758138C11.5893 0.814296 11.7245 0.879819 11.8553 0.954692C11.986 1.02957 12.1046 1.10586 12.211 1.18354C12.3165 1.26029 12.4112 1.34172 12.4951 1.42783C12.578 1.51487 12.7074 1.53733 12.8832 1.49522C13.0591 1.4531 13.2484 1.39459 13.4513 1.31972C13.6542 1.24485 13.8548 1.16061 14.0532 1.06701C14.2516 0.973407 14.3724 0.913977 14.4157 0.888706C14.4581 0.862508 14.4806 0.848469 14.4833 0.846587L14.486 0.842375L14.4995 0.835356L14.5131 0.828336L14.5266 0.821316L14.5401 0.814296L14.5428 0.810084L14.5469 0.807276L14.551 0.804469L14.5537 0.800257L14.5672 0.796045L14.5807 0.793237L14.578 0.814296L14.5739 0.835356L14.5672 0.856415L14.5604 0.877474L14.5537 0.891514L14.5469 0.905554L14.5401 0.926613C14.5356 0.940652 14.5311 0.959367 14.5266 0.982771C14.5221 1.00618 14.4793 1.09976 14.3981 1.26356C14.317 1.42736 14.2155 1.59349 14.0938 1.76197C13.972 1.93044 13.8629 2.05773 13.7665 2.14384C13.6691 2.23089 13.6046 2.29172 13.573 2.32636C13.5415 2.36192 13.5032 2.39468 13.4581 2.42464L13.3904 2.47097L13.3769 2.47799L13.3634 2.48501L13.3607 2.48922L13.3566 2.49203L13.3526 2.49483L13.3499 2.49905L13.3363 2.50607L13.3228 2.51309L13.3201 2.5173L13.3161 2.52011L13.312 2.52291L13.3093 2.52713L13.3066 2.53134L13.3025 2.53415L13.2985 2.53695L13.2958 2.54117H13.3634L13.7421 2.45693C13.9946 2.40077 14.2358 2.33292 14.4657 2.25335L14.8309 2.127L14.8715 2.11296L14.8918 2.10594L14.9053 2.09892L14.9188 2.0919L14.9324 2.08488L14.9459 2.07786L14.9729 2.07365L15 2.07084V2.09892L14.9932 2.10173L14.9865 2.10594L14.9838 2.11015L14.9797 2.11296L14.9757 2.11577L14.9729 2.11998L14.9703 2.12419L14.9662 2.127L14.9621 2.12981L14.9594 2.13402L14.9567 2.13823L14.9527 2.14104L14.9459 2.15508L14.9391 2.16912L14.9351 2.17192C14.9333 2.17473 14.876 2.25428 14.7633 2.4106C14.6506 2.56784 14.5897 2.64739 14.5807 2.64927C14.5717 2.65208 14.5591 2.66612 14.5428 2.69139C14.5275 2.71759 14.4319 2.82196 14.2561 3.00447C14.0803 3.18699 13.908 3.34937 13.7394 3.49164C13.5699 3.63485 13.4842 3.81081 13.4824 4.01953C13.4797 4.22732 13.4694 4.46226 13.4513 4.72432C13.4333 4.9864 13.3995 5.26952 13.3499 5.57372C13.3003 5.87791 13.2236 6.22188 13.1199 6.60562C13.0162 6.98937 12.89 7.36376 12.7412 7.72879C12.5924 8.09382 12.4369 8.42141 12.2746 8.71156C12.1123 9.00172 11.9635 9.24741 11.8282 9.44864C11.693 9.64987 11.5555 9.8394 11.4157 10.0172C11.2759 10.1951 11.0992 10.3954 10.8855 10.6181C10.6709 10.84 10.5537 10.9616 10.5338 10.9832C10.5131 11.0038 10.4247 11.0805 10.2687 11.2134C10.1136 11.3473 9.9468 11.4811 9.76826 11.6149C9.59063 11.7479 9.42741 11.8588 9.27863 11.9477C9.12985 12.0366 8.95042 12.1381 8.74031 12.2523C8.53112 12.3675 8.30478 12.4742 8.06132 12.5724C7.81785 12.6707 7.56087 12.762 7.29035 12.8462C7.01984 12.9305 6.75835 12.996 6.50586 13.0428C6.25339 13.0896 5.96709 13.1294 5.64698 13.1621L5.16682 13.2112V13.2183H4.28765V13.2112L4.17268 13.2042C4.09604 13.1996 4.03292 13.1949 3.98332 13.1902C3.93373 13.1855 3.74662 13.1598 3.422 13.113C3.09739 13.0662 2.84266 13.0194 2.6578 12.9726C2.47296 12.9258 2.19793 12.8369 1.83273 12.7058C1.46754 12.5748 1.15509 12.4423 0.895401 12.3085C0.636614 12.1756 0.474306 12.0914 0.408476 12.0558C0.343553 12.0212 0.270514 11.9781 0.18936 11.9266L0.0676285 11.8494L0.0649369 11.8452L0.0608656 11.8424L0.0568079 11.8396L0.0541028 11.8354L0.0405771 11.8284L0.0270514 11.8213L0.0243598 11.8171L0.0202885 11.8143L0.0162308 11.8115L0.0135257 11.8073L0.0108341 11.8031L0.00676285 11.8003H0V11.7722L0.0135257 11.775L0.0270514 11.7792L0.087917 11.7862C0.128494 11.7909 0.238959 11.7979 0.419297 11.8073C0.599648 11.8167 0.791253 11.8167 0.994139 11.8073C1.19702 11.7979 1.40443 11.7769 1.61632 11.7441C1.82823 11.7114 2.07845 11.6552 2.367 11.5756C2.65555 11.4961 2.92066 11.4015 3.16232 11.292C3.40308 11.1816 3.5744 11.0992 3.6763 11.0449C3.77728 10.9916 3.93147 10.8924 4.13886 10.7473L4.44995 10.5297L4.45266 10.5255L4.45672 10.5227L4.46079 10.5199L4.46348 10.5156L4.46619 10.5114L4.47024 10.5086L4.47431 10.5058L4.47701 10.5016L4.49053 10.4974L4.50406 10.4946L4.50676 10.4805L4.51082 10.4665L4.51489 10.4637L4.51758 10.4595L4.40938 10.4525C4.33725 10.4478 4.26736 10.4431 4.19973 10.4384C4.1321 10.4338 4.02615 10.4127 3.88188 10.3753C3.73761 10.3378 3.58207 10.2817 3.41524 10.2068C3.24843 10.1319 3.08612 10.043 2.92831 9.94003C2.77052 9.83707 2.65645 9.75142 2.58611 9.6831C2.51669 9.6157 2.42651 9.52024 2.3156 9.39669C2.2056 9.27222 2.11001 9.14445 2.02885 9.01341C1.9477 8.88238 1.87016 8.7312 1.79623 8.55994L1.68395 8.30441L1.67719 8.28336L1.67042 8.2623L1.66637 8.24826L1.66366 8.23422L1.68395 8.23702L1.70424 8.24124L1.85302 8.2623C1.95222 8.27634 2.10776 8.28101 2.31966 8.27634C2.53156 8.27166 2.67809 8.2623 2.75924 8.24826C2.8404 8.23422 2.89 8.22485 2.90803 8.22018L2.93508 8.21316L2.96889 8.20614L3.00271 8.19912L3.00541 8.19491L3.00947 8.1921L3.01354 8.18929L3.01623 8.18508L2.98918 8.17806L2.96213 8.17104L2.93508 8.16402L2.90803 8.157L2.88097 8.14998C2.86294 8.1453 2.83139 8.13594 2.78629 8.1219C2.74121 8.10786 2.61948 8.05638 2.4211 7.96746C2.22273 7.87855 2.06493 7.79197 1.9477 7.70773C1.83018 7.62325 1.71813 7.53086 1.61226 7.43115C1.50676 7.33007 1.3909 7.19996 1.26465 7.04085C1.13842 6.88174 1.02571 6.69688 0.92651 6.48629C0.827326 6.27569 0.752935 6.07447 0.703336 5.88259C0.653937 5.69184 0.621346 5.49682 0.605965 5.29994L0.581605 5.00511L0.595131 5.00792L0.608656 5.01213L0.622182 5.01915L0.635708 5.02617L0.649234 5.03319L0.662759 5.04021L0.872408 5.13849C1.01218 5.20401 1.18576 5.26017 1.39315 5.30696C1.60055 5.35376 1.72453 5.37951 1.7651 5.38418L1.82597 5.3912H1.9477L1.94501 5.38699L1.94094 5.38418L1.93688 5.38137L1.93418 5.37716L1.93148 5.37295L1.92741 5.37014L1.92335 5.36733L1.92065 5.36312L1.90712 5.3561L1.8936 5.34908L1.89091 5.34487L1.88684 5.34206L1.88278 5.33925L1.88007 5.33504L1.86655 5.32802L1.85302 5.321L1.85033 5.31679C1.84762 5.31491 1.80885 5.28496 1.73399 5.22694C1.66005 5.16797 1.58251 5.09169 1.50135 4.99809C1.4202 4.90449 1.33904 4.80621 1.25789 4.70326C1.17659 4.60007 1.10417 4.48967 1.04148 4.37333C0.978368 4.25634 0.911632 4.10751 0.841299 3.92687C0.771871 3.74717 0.719121 3.56605 0.683048 3.38354C0.646988 3.20103 0.6267 3.02086 0.622182 2.84302C0.617678 2.66518 0.622182 2.51309 0.635708 2.38673C0.649234 2.26037 0.676285 2.11763 0.716862 1.95852C0.757439 1.79941 0.81606 1.63094 0.892696 1.4531L1.00766 1.18635L1.01443 1.16529L1.02119 1.14423L1.02526 1.14142L1.02795 1.13721L1.03066 1.13299L1.03472 1.13019L1.03879 1.13299L1.04148 1.13721L1.04418 1.14142L1.04824 1.14423L1.05231 1.14703L1.055 1.15125L1.05771 1.15546L1.06177 1.15827L1.06853 1.17231L1.07529 1.18635L1.07936 1.18915L1.08206 1.19337L1.26465 1.40396C1.38638 1.54435 1.53066 1.70113 1.69748 1.87428C1.8643 2.04744 1.95672 2.13729 1.97475 2.14384C1.9928 2.15133 2.01533 2.17285 2.04238 2.20843C2.06943 2.24306 2.15961 2.3259 2.31289 2.45693C2.46619 2.58796 2.66682 2.74006 2.91479 2.91321C3.16277 3.08636 3.43779 3.25718 3.73986 3.42566C4.04194 3.59413 4.36656 3.74622 4.71371 3.88195C5.06087 4.01767 5.30433 4.10658 5.44409 4.1487C5.58387 4.19082 5.82281 4.24463 6.16096 4.31015C6.4991 4.37568 6.75384 4.41779 6.92516 4.43651C7.09649 4.45522 7.21372 4.46599 7.27683 4.4688L7.37151 4.47161L7.36881 4.45055L7.36474 4.42949L7.33769 4.25399C7.31966 4.137 7.31064 3.9732 7.31064 3.76261C7.31064 3.55202 7.32643 3.35781 7.35798 3.17997C7.38955 3.00213 7.43689 2.82196 7.5 2.63944C7.56312 2.45693 7.6249 2.31044 7.6853 2.2C7.74663 2.09049 7.82688 1.96554 7.92606 1.82515C8.02526 1.68475 8.15375 1.53968 8.31154 1.38992C8.46935 1.24016 8.64968 1.10678 8.85257 0.989791C9.05546 0.872799 9.24257 0.783872 9.41389 0.723039C9.58522 0.662205 9.7295 0.622417 9.84671 0.603702C9.96394 0.584988 10.0225 0.574219 10.0225 0.571411Z" fill="#464F4F"></path></svg></a><a target="_self" href="mailto:?body=https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/"><svg width="16" height="12" viewBox="0 0 16 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.38106 11.4461H14.5992C14.7819 11.4603 14.9656 11.4367 15.1382 11.3767C15.3109 11.3168 15.4684 11.2219 15.6006 11.0983C15.7327 10.9747 15.8365 10.8253 15.9049 10.6598C15.9733 10.4943 16.0048 10.3166 15.9975 10.1384V1.77246C16.0071 1.5953 15.9778 1.41818 15.9115 1.25294C15.8451 1.08771 15.7432 0.938178 15.6126 0.814365C15.482 0.690551 15.3258 0.595311 15.1543 0.535023C14.9829 0.474734 14.8001 0.450788 14.6184 0.464788H1.40025C1.21586 0.450291 1.03042 0.474378 0.856387 0.535428C0.682358 0.596478 0.523779 0.693077 0.391312 0.818729C0.258845 0.944381 0.155562 1.09617 0.088405 1.2639C0.0212485 1.43163 -0.00822436 1.6114 0.00196875 1.79114V10.1447C-8.46802e-05 10.2492 0.00957175 10.3536 0.0307666 10.456C0.0991449 10.7498 0.272324 11.0104 0.51954 11.1917C0.766756 11.373 1.072 11.4631 1.38106 11.4461ZM14.0901 3.11793C14.0773 3.13003 14.0644 3.14225 14.0515 3.15482L11.2453 5.82624C11.1911 5.87263 11.1345 5.91627 11.0757 5.95701L11.2261 6.10646C12.1754 7.00316 13.1257 7.89778 14.0771 8.79033C14.1672 8.85642 14.2377 8.9445 14.2815 9.04565C14.3253 9.14681 14.3409 9.25744 14.3266 9.36634C14.3109 9.47762 14.2628 9.58219 14.188 9.66771C14.1131 9.75322 14.0147 9.81611 13.9043 9.84894C13.792 9.88906 13.6705 9.89778 13.5534 9.87412C13.4364 9.85046 13.3285 9.79535 13.2419 9.71505C13.0863 9.57755 12.9342 9.43307 12.783 9.28944C12.7322 9.24119 12.6815 9.19304 12.6308 9.14528C11.8586 8.41878 11.0896 7.69229 10.3238 6.9658C10.2888 6.92525 10.2597 6.88019 10.2374 6.83192C9.94782 7.10015 9.68006 7.33737 9.42197 7.56604C9.32355 7.65324 9.22654 7.73919 9.13027 7.82514C8.98586 7.9772 8.81068 8.09854 8.61574 8.18153C8.42081 8.26452 8.21033 8.30736 7.99756 8.30736C7.78478 8.30736 7.5743 8.26452 7.37937 8.18153C7.18443 8.09854 7.00925 7.9772 6.86485 7.82514C6.51927 7.51378 6.1673 7.18686 5.81213 6.83814L5.68414 6.95334L2.80437 9.66213C2.71864 9.75665 2.60545 9.82364 2.47975 9.85421C2.35406 9.88479 2.22179 9.87752 2.10043 9.83337C1.98705 9.80068 1.886 9.73636 1.80979 9.64837C1.73359 9.56039 1.68556 9.45259 1.67166 9.33832C1.65865 9.23405 1.67294 9.12828 1.71322 9.03083C1.7535 8.93339 1.81846 8.84745 1.90205 8.78099L4.75302 6.09712L4.89701 5.95701L4.76262 5.82936L1.90844 3.12369C1.81549 3.05036 1.74553 2.95314 1.70651 2.84307C1.66748 2.73299 1.66095 2.61448 1.68766 2.50098C1.71292 2.39772 1.76489 2.30245 1.83863 2.22423C1.91236 2.14601 2.00543 2.08743 2.10898 2.05405C2.21253 2.02067 2.32313 2.01361 2.43028 2.03352C2.53742 2.05343 2.63756 2.09967 2.72118 2.16783C2.77599 2.21176 2.82833 2.25853 2.87797 2.30794L7.54639 6.7136C7.59712 6.78426 7.66462 6.84195 7.74317 6.88179C7.82171 6.92163 7.90898 6.94243 7.99756 6.94243C8.08613 6.94243 8.1734 6.92163 8.25194 6.88179C8.33049 6.84195 8.39799 6.78426 8.44872 6.7136L13.1747 2.25501C13.2529 2.16811 13.3532 2.10278 13.4655 2.06561C13.5779 2.02844 13.6983 2.02074 13.8147 2.04329C13.9247 2.06134 14.0276 2.10805 14.1125 2.17846C14.1974 2.24886 14.2612 2.34034 14.2969 2.44316C14.3327 2.54598 14.3392 2.65631 14.3157 2.76243C14.2922 2.86855 14.2396 2.96649 14.1635 3.04585C14.1401 3.07064 14.1153 3.09406 14.0901 3.11793Z" fill="#464F4F"></path></svg></a><button class="specialist__sharing_menu__icons__print" type="button" data-trackable="print"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 8H12V11.1993H8.80072V14.3986H4V8ZM4 3.19928H12V1.59784H4V3.19928ZM16 3.19928H13.6014V0H2.39856V3.19928H0V9.59784H2.39856V16H9.92966L13.5978 12.3318V9.60144H15.9964V3.19928H16Z" fill="#464F4F"></path></svg></button><a target="_self" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/&amp;title=undefined&amp;summary=&amp;source=InvestorsChronicle"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14" fill="none"><path d="M0.0153709 13.0458H2.81025V3.72992H0.0153709V13.0458ZM10.9041 3.40714C9.54767 3.40714 8.33339 3.90284 7.47264 4.99543V3.69918H4.66752V13.0458H7.47264V7.99141C7.47264 6.92315 8.45123 5.88052 9.67704 5.88052C10.9028 5.88052 11.2051 6.92315 11.2051 7.96451V13.0445H14V7.757C14 4.08472 12.2618 3.40714 10.9041 3.40714ZM1.4 2.79872C2.17237 2.79872 2.79872 2.17237 2.79872 1.39872C2.79872 0.62635 2.17109 0 1.4 0C0.62763 0 0 0.62635 0 1.39872C0.00128088 2.17237 0.62763 2.79872 1.4 2.79872Z" fill="#464F4F"></path></svg></a><button class="specialist__sharing_menu__icons__copy"><svg width="16" height="10" viewBox="0 0 16 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.6133 10.4533H5.22664C2.34665 10.4533 0 8.10662 0 5.22664C0 2.34665 2.34665 0 5.22664 0H6.6133V2.13332H5.22664C3.51998 2.13332 2.13332 3.51998 2.13332 5.22664C2.13332 6.9333 3.51998 8.31996 5.22664 8.31996H6.6133V10.4533ZM10.7726 10.4533H9.38595V8.31996H10.7726C12.4793 8.31996 13.8659 6.9333 13.8659 5.22664C13.8659 3.51998 12.4793 2.13332 10.7726 2.13332H9.38595V0H10.7726C13.6526 0 15.9993 2.34665 15.9993 5.22664C15.9993 8.10662 13.6526 10.4533 10.7726 10.4533ZM5.33282 4.15997H10.6661V6.29329H5.33282V4.15997Z" fill="#464F4F"></path></svg></button></div></div></div></div><div class="article__content"><div class="sharing__menu--mobile--wrapper"><div data-trackable-section="social-sharing-menu" class="specialist__sharing_menu sharing__menu--mobile horizontal"><div class="specialist__sharing_menu__title"></div><div class="specialist__sharing_menu__icons"><a target="_self" href="http://www.facebook.com/sharer.php?u=https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/"><svg width="9" height="17" viewBox="0 0 9 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.40976 9.2357L8.87574 6.26409H5.95858V4.33601C5.95858 3.52373 6.36538 2.73024 7.67308 2.73024H9V0.200902C9 0.200902 7.79586 0 6.64497 0C4.2426 0 2.6716 1.42221 2.6716 3.99924V6.26409H0V9.2357H2.6716V16.4176C3.2071 16.5 3.75592 16.5419 4.31509 16.5419C4.87426 16.5419 5.42308 16.4985 5.95858 16.4176V9.2357H8.40976Z" fill="#464F4F"></path></svg></a><a target="_self" href="https://twitter.com/intent/tweet?url=https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/&amp;amp;text=undefined&amp;amp;via=InvestorsChronicle"><svg width="15" height="14" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0225 0.571411V0.568604H10.7259L10.9829 0.621954C11.1542 0.65659 11.3097 0.70198 11.4495 0.758138C11.5893 0.814296 11.7245 0.879819 11.8553 0.954692C11.986 1.02957 12.1046 1.10586 12.211 1.18354C12.3165 1.26029 12.4112 1.34172 12.4951 1.42783C12.578 1.51487 12.7074 1.53733 12.8832 1.49522C13.0591 1.4531 13.2484 1.39459 13.4513 1.31972C13.6542 1.24485 13.8548 1.16061 14.0532 1.06701C14.2516 0.973407 14.3724 0.913977 14.4157 0.888706C14.4581 0.862508 14.4806 0.848469 14.4833 0.846587L14.486 0.842375L14.4995 0.835356L14.5131 0.828336L14.5266 0.821316L14.5401 0.814296L14.5428 0.810084L14.5469 0.807276L14.551 0.804469L14.5537 0.800257L14.5672 0.796045L14.5807 0.793237L14.578 0.814296L14.5739 0.835356L14.5672 0.856415L14.5604 0.877474L14.5537 0.891514L14.5469 0.905554L14.5401 0.926613C14.5356 0.940652 14.5311 0.959367 14.5266 0.982771C14.5221 1.00618 14.4793 1.09976 14.3981 1.26356C14.317 1.42736 14.2155 1.59349 14.0938 1.76197C13.972 1.93044 13.8629 2.05773 13.7665 2.14384C13.6691 2.23089 13.6046 2.29172 13.573 2.32636C13.5415 2.36192 13.5032 2.39468 13.4581 2.42464L13.3904 2.47097L13.3769 2.47799L13.3634 2.48501L13.3607 2.48922L13.3566 2.49203L13.3526 2.49483L13.3499 2.49905L13.3363 2.50607L13.3228 2.51309L13.3201 2.5173L13.3161 2.52011L13.312 2.52291L13.3093 2.52713L13.3066 2.53134L13.3025 2.53415L13.2985 2.53695L13.2958 2.54117H13.3634L13.7421 2.45693C13.9946 2.40077 14.2358 2.33292 14.4657 2.25335L14.8309 2.127L14.8715 2.11296L14.8918 2.10594L14.9053 2.09892L14.9188 2.0919L14.9324 2.08488L14.9459 2.07786L14.9729 2.07365L15 2.07084V2.09892L14.9932 2.10173L14.9865 2.10594L14.9838 2.11015L14.9797 2.11296L14.9757 2.11577L14.9729 2.11998L14.9703 2.12419L14.9662 2.127L14.9621 2.12981L14.9594 2.13402L14.9567 2.13823L14.9527 2.14104L14.9459 2.15508L14.9391 2.16912L14.9351 2.17192C14.9333 2.17473 14.876 2.25428 14.7633 2.4106C14.6506 2.56784 14.5897 2.64739 14.5807 2.64927C14.5717 2.65208 14.5591 2.66612 14.5428 2.69139C14.5275 2.71759 14.4319 2.82196 14.2561 3.00447C14.0803 3.18699 13.908 3.34937 13.7394 3.49164C13.5699 3.63485 13.4842 3.81081 13.4824 4.01953C13.4797 4.22732 13.4694 4.46226 13.4513 4.72432C13.4333 4.9864 13.3995 5.26952 13.3499 5.57372C13.3003 5.87791 13.2236 6.22188 13.1199 6.60562C13.0162 6.98937 12.89 7.36376 12.7412 7.72879C12.5924 8.09382 12.4369 8.42141 12.2746 8.71156C12.1123 9.00172 11.9635 9.24741 11.8282 9.44864C11.693 9.64987 11.5555 9.8394 11.4157 10.0172C11.2759 10.1951 11.0992 10.3954 10.8855 10.6181C10.6709 10.84 10.5537 10.9616 10.5338 10.9832C10.5131 11.0038 10.4247 11.0805 10.2687 11.2134C10.1136 11.3473 9.9468 11.4811 9.76826 11.6149C9.59063 11.7479 9.42741 11.8588 9.27863 11.9477C9.12985 12.0366 8.95042 12.1381 8.74031 12.2523C8.53112 12.3675 8.30478 12.4742 8.06132 12.5724C7.81785 12.6707 7.56087 12.762 7.29035 12.8462C7.01984 12.9305 6.75835 12.996 6.50586 13.0428C6.25339 13.0896 5.96709 13.1294 5.64698 13.1621L5.16682 13.2112V13.2183H4.28765V13.2112L4.17268 13.2042C4.09604 13.1996 4.03292 13.1949 3.98332 13.1902C3.93373 13.1855 3.74662 13.1598 3.422 13.113C3.09739 13.0662 2.84266 13.0194 2.6578 12.9726C2.47296 12.9258 2.19793 12.8369 1.83273 12.7058C1.46754 12.5748 1.15509 12.4423 0.895401 12.3085C0.636614 12.1756 0.474306 12.0914 0.408476 12.0558C0.343553 12.0212 0.270514 11.9781 0.18936 11.9266L0.0676285 11.8494L0.0649369 11.8452L0.0608656 11.8424L0.0568079 11.8396L0.0541028 11.8354L0.0405771 11.8284L0.0270514 11.8213L0.0243598 11.8171L0.0202885 11.8143L0.0162308 11.8115L0.0135257 11.8073L0.0108341 11.8031L0.00676285 11.8003H0V11.7722L0.0135257 11.775L0.0270514 11.7792L0.087917 11.7862C0.128494 11.7909 0.238959 11.7979 0.419297 11.8073C0.599648 11.8167 0.791253 11.8167 0.994139 11.8073C1.19702 11.7979 1.40443 11.7769 1.61632 11.7441C1.82823 11.7114 2.07845 11.6552 2.367 11.5756C2.65555 11.4961 2.92066 11.4015 3.16232 11.292C3.40308 11.1816 3.5744 11.0992 3.6763 11.0449C3.77728 10.9916 3.93147 10.8924 4.13886 10.7473L4.44995 10.5297L4.45266 10.5255L4.45672 10.5227L4.46079 10.5199L4.46348 10.5156L4.46619 10.5114L4.47024 10.5086L4.47431 10.5058L4.47701 10.5016L4.49053 10.4974L4.50406 10.4946L4.50676 10.4805L4.51082 10.4665L4.51489 10.4637L4.51758 10.4595L4.40938 10.4525C4.33725 10.4478 4.26736 10.4431 4.19973 10.4384C4.1321 10.4338 4.02615 10.4127 3.88188 10.3753C3.73761 10.3378 3.58207 10.2817 3.41524 10.2068C3.24843 10.1319 3.08612 10.043 2.92831 9.94003C2.77052 9.83707 2.65645 9.75142 2.58611 9.6831C2.51669 9.6157 2.42651 9.52024 2.3156 9.39669C2.2056 9.27222 2.11001 9.14445 2.02885 9.01341C1.9477 8.88238 1.87016 8.7312 1.79623 8.55994L1.68395 8.30441L1.67719 8.28336L1.67042 8.2623L1.66637 8.24826L1.66366 8.23422L1.68395 8.23702L1.70424 8.24124L1.85302 8.2623C1.95222 8.27634 2.10776 8.28101 2.31966 8.27634C2.53156 8.27166 2.67809 8.2623 2.75924 8.24826C2.8404 8.23422 2.89 8.22485 2.90803 8.22018L2.93508 8.21316L2.96889 8.20614L3.00271 8.19912L3.00541 8.19491L3.00947 8.1921L3.01354 8.18929L3.01623 8.18508L2.98918 8.17806L2.96213 8.17104L2.93508 8.16402L2.90803 8.157L2.88097 8.14998C2.86294 8.1453 2.83139 8.13594 2.78629 8.1219C2.74121 8.10786 2.61948 8.05638 2.4211 7.96746C2.22273 7.87855 2.06493 7.79197 1.9477 7.70773C1.83018 7.62325 1.71813 7.53086 1.61226 7.43115C1.50676 7.33007 1.3909 7.19996 1.26465 7.04085C1.13842 6.88174 1.02571 6.69688 0.92651 6.48629C0.827326 6.27569 0.752935 6.07447 0.703336 5.88259C0.653937 5.69184 0.621346 5.49682 0.605965 5.29994L0.581605 5.00511L0.595131 5.00792L0.608656 5.01213L0.622182 5.01915L0.635708 5.02617L0.649234 5.03319L0.662759 5.04021L0.872408 5.13849C1.01218 5.20401 1.18576 5.26017 1.39315 5.30696C1.60055 5.35376 1.72453 5.37951 1.7651 5.38418L1.82597 5.3912H1.9477L1.94501 5.38699L1.94094 5.38418L1.93688 5.38137L1.93418 5.37716L1.93148 5.37295L1.92741 5.37014L1.92335 5.36733L1.92065 5.36312L1.90712 5.3561L1.8936 5.34908L1.89091 5.34487L1.88684 5.34206L1.88278 5.33925L1.88007 5.33504L1.86655 5.32802L1.85302 5.321L1.85033 5.31679C1.84762 5.31491 1.80885 5.28496 1.73399 5.22694C1.66005 5.16797 1.58251 5.09169 1.50135 4.99809C1.4202 4.90449 1.33904 4.80621 1.25789 4.70326C1.17659 4.60007 1.10417 4.48967 1.04148 4.37333C0.978368 4.25634 0.911632 4.10751 0.841299 3.92687C0.771871 3.74717 0.719121 3.56605 0.683048 3.38354C0.646988 3.20103 0.6267 3.02086 0.622182 2.84302C0.617678 2.66518 0.622182 2.51309 0.635708 2.38673C0.649234 2.26037 0.676285 2.11763 0.716862 1.95852C0.757439 1.79941 0.81606 1.63094 0.892696 1.4531L1.00766 1.18635L1.01443 1.16529L1.02119 1.14423L1.02526 1.14142L1.02795 1.13721L1.03066 1.13299L1.03472 1.13019L1.03879 1.13299L1.04148 1.13721L1.04418 1.14142L1.04824 1.14423L1.05231 1.14703L1.055 1.15125L1.05771 1.15546L1.06177 1.15827L1.06853 1.17231L1.07529 1.18635L1.07936 1.18915L1.08206 1.19337L1.26465 1.40396C1.38638 1.54435 1.53066 1.70113 1.69748 1.87428C1.8643 2.04744 1.95672 2.13729 1.97475 2.14384C1.9928 2.15133 2.01533 2.17285 2.04238 2.20843C2.06943 2.24306 2.15961 2.3259 2.31289 2.45693C2.46619 2.58796 2.66682 2.74006 2.91479 2.91321C3.16277 3.08636 3.43779 3.25718 3.73986 3.42566C4.04194 3.59413 4.36656 3.74622 4.71371 3.88195C5.06087 4.01767 5.30433 4.10658 5.44409 4.1487C5.58387 4.19082 5.82281 4.24463 6.16096 4.31015C6.4991 4.37568 6.75384 4.41779 6.92516 4.43651C7.09649 4.45522 7.21372 4.46599 7.27683 4.4688L7.37151 4.47161L7.36881 4.45055L7.36474 4.42949L7.33769 4.25399C7.31966 4.137 7.31064 3.9732 7.31064 3.76261C7.31064 3.55202 7.32643 3.35781 7.35798 3.17997C7.38955 3.00213 7.43689 2.82196 7.5 2.63944C7.56312 2.45693 7.6249 2.31044 7.6853 2.2C7.74663 2.09049 7.82688 1.96554 7.92606 1.82515C8.02526 1.68475 8.15375 1.53968 8.31154 1.38992C8.46935 1.24016 8.64968 1.10678 8.85257 0.989791C9.05546 0.872799 9.24257 0.783872 9.41389 0.723039C9.58522 0.662205 9.7295 0.622417 9.84671 0.603702C9.96394 0.584988 10.0225 0.574219 10.0225 0.571411Z" fill="#464F4F"></path></svg></a><a target="_self" href="mailto:?body=https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/"><svg width="16" height="12" viewBox="0 0 16 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.38106 11.4461H14.5992C14.7819 11.4603 14.9656 11.4367 15.1382 11.3767C15.3109 11.3168 15.4684 11.2219 15.6006 11.0983C15.7327 10.9747 15.8365 10.8253 15.9049 10.6598C15.9733 10.4943 16.0048 10.3166 15.9975 10.1384V1.77246C16.0071 1.5953 15.9778 1.41818 15.9115 1.25294C15.8451 1.08771 15.7432 0.938178 15.6126 0.814365C15.482 0.690551 15.3258 0.595311 15.1543 0.535023C14.9829 0.474734 14.8001 0.450788 14.6184 0.464788H1.40025C1.21586 0.450291 1.03042 0.474378 0.856387 0.535428C0.682358 0.596478 0.523779 0.693077 0.391312 0.818729C0.258845 0.944381 0.155562 1.09617 0.088405 1.2639C0.0212485 1.43163 -0.00822436 1.6114 0.00196875 1.79114V10.1447C-8.46802e-05 10.2492 0.00957175 10.3536 0.0307666 10.456C0.0991449 10.7498 0.272324 11.0104 0.51954 11.1917C0.766756 11.373 1.072 11.4631 1.38106 11.4461ZM14.0901 3.11793C14.0773 3.13003 14.0644 3.14225 14.0515 3.15482L11.2453 5.82624C11.1911 5.87263 11.1345 5.91627 11.0757 5.95701L11.2261 6.10646C12.1754 7.00316 13.1257 7.89778 14.0771 8.79033C14.1672 8.85642 14.2377 8.9445 14.2815 9.04565C14.3253 9.14681 14.3409 9.25744 14.3266 9.36634C14.3109 9.47762 14.2628 9.58219 14.188 9.66771C14.1131 9.75322 14.0147 9.81611 13.9043 9.84894C13.792 9.88906 13.6705 9.89778 13.5534 9.87412C13.4364 9.85046 13.3285 9.79535 13.2419 9.71505C13.0863 9.57755 12.9342 9.43307 12.783 9.28944C12.7322 9.24119 12.6815 9.19304 12.6308 9.14528C11.8586 8.41878 11.0896 7.69229 10.3238 6.9658C10.2888 6.92525 10.2597 6.88019 10.2374 6.83192C9.94782 7.10015 9.68006 7.33737 9.42197 7.56604C9.32355 7.65324 9.22654 7.73919 9.13027 7.82514C8.98586 7.9772 8.81068 8.09854 8.61574 8.18153C8.42081 8.26452 8.21033 8.30736 7.99756 8.30736C7.78478 8.30736 7.5743 8.26452 7.37937 8.18153C7.18443 8.09854 7.00925 7.9772 6.86485 7.82514C6.51927 7.51378 6.1673 7.18686 5.81213 6.83814L5.68414 6.95334L2.80437 9.66213C2.71864 9.75665 2.60545 9.82364 2.47975 9.85421C2.35406 9.88479 2.22179 9.87752 2.10043 9.83337C1.98705 9.80068 1.886 9.73636 1.80979 9.64837C1.73359 9.56039 1.68556 9.45259 1.67166 9.33832C1.65865 9.23405 1.67294 9.12828 1.71322 9.03083C1.7535 8.93339 1.81846 8.84745 1.90205 8.78099L4.75302 6.09712L4.89701 5.95701L4.76262 5.82936L1.90844 3.12369C1.81549 3.05036 1.74553 2.95314 1.70651 2.84307C1.66748 2.73299 1.66095 2.61448 1.68766 2.50098C1.71292 2.39772 1.76489 2.30245 1.83863 2.22423C1.91236 2.14601 2.00543 2.08743 2.10898 2.05405C2.21253 2.02067 2.32313 2.01361 2.43028 2.03352C2.53742 2.05343 2.63756 2.09967 2.72118 2.16783C2.77599 2.21176 2.82833 2.25853 2.87797 2.30794L7.54639 6.7136C7.59712 6.78426 7.66462 6.84195 7.74317 6.88179C7.82171 6.92163 7.90898 6.94243 7.99756 6.94243C8.08613 6.94243 8.1734 6.92163 8.25194 6.88179C8.33049 6.84195 8.39799 6.78426 8.44872 6.7136L13.1747 2.25501C13.2529 2.16811 13.3532 2.10278 13.4655 2.06561C13.5779 2.02844 13.6983 2.02074 13.8147 2.04329C13.9247 2.06134 14.0276 2.10805 14.1125 2.17846C14.1974 2.24886 14.2612 2.34034 14.2969 2.44316C14.3327 2.54598 14.3392 2.65631 14.3157 2.76243C14.2922 2.86855 14.2396 2.96649 14.1635 3.04585C14.1401 3.07064 14.1153 3.09406 14.0901 3.11793Z" fill="#464F4F"></path></svg></a><button class="specialist__sharing_menu__icons__print" type="button" data-trackable="print"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 8H12V11.1993H8.80072V14.3986H4V8ZM4 3.19928H12V1.59784H4V3.19928ZM16 3.19928H13.6014V0H2.39856V3.19928H0V9.59784H2.39856V16H9.92966L13.5978 12.3318V9.60144H15.9964V3.19928H16Z" fill="#464F4F"></path></svg></button><a target="_self" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/&amp;title=undefined&amp;summary=&amp;source=InvestorsChronicle"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14" fill="none"><path d="M0.0153709 13.0458H2.81025V3.72992H0.0153709V13.0458ZM10.9041 3.40714C9.54767 3.40714 8.33339 3.90284 7.47264 4.99543V3.69918H4.66752V13.0458H7.47264V7.99141C7.47264 6.92315 8.45123 5.88052 9.67704 5.88052C10.9028 5.88052 11.2051 6.92315 11.2051 7.96451V13.0445H14V7.757C14 4.08472 12.2618 3.40714 10.9041 3.40714ZM1.4 2.79872C2.17237 2.79872 2.79872 2.17237 2.79872 1.39872C2.79872 0.62635 2.17109 0 1.4 0C0.62763 0 0 0.62635 0 1.39872C0.00128088 2.17237 0.62763 2.79872 1.4 2.79872Z" fill="#464F4F"></path></svg></a><button class="specialist__sharing_menu__icons__copy"><svg width="16" height="10" viewBox="0 0 16 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.6133 10.4533H5.22664C2.34665 10.4533 0 8.10662 0 5.22664C0 2.34665 2.34665 0 5.22664 0H6.6133V2.13332H5.22664C3.51998 2.13332 2.13332 3.51998 2.13332 5.22664C2.13332 6.9333 3.51998 8.31996 5.22664 8.31996H6.6133V10.4533ZM10.7726 10.4533H9.38595V8.31996H10.7726C12.4793 8.31996 13.8659 6.9333 13.8659 5.22664C13.8659 3.51998 12.4793 2.13332 10.7726 2.13332H9.38595V0H10.7726C13.6526 0 15.9993 2.34665 15.9993 5.22664C15.9993 8.10662 13.6526 10.4533 10.7726 10.4533ZM5.33282 4.15997H10.6661V6.29329H5.33282V4.15997Z" fill="#464F4F"></path></svg></button></div></div></div><div class="specialist__content specialist__content--ic specialist__content--uppercase-first" data-trackable-section="article-body"><div class="summary" data-block-label="summary">
        <ul><li>£9.6mn of negative fair value movements on investment portfolio reduces interim net asset value to £29mn (17.1p a share)</li><li>Since period-end, holdings in Sandfire and Cobre have generated cumulative mark-to-market gains of £13.5mn (8p a share)</li><li>$1.2mn of cash return from Andean Copper holding in July 2022</li></ul>

    </div><p>Investors should not&nbsp;be concerned by the first-half pre-tax loss of £9.4mn recorded by <a href="https://markets.investorschronicle.co.uk/data/equities/tearsheet/summary?s=MTR:LSE"><strong>Metal Tiger</strong></a>&nbsp;(MTR:18p), an Aim-traded investment company focused on undervalued natural resources opportunities. This reflected mark to market negative movements of £9.6mn on the company’s equity investment portfolio and £0.3mn of losses crystallised on disposals during a volatile period for resource stocks.</p><p>However, since the half-year end, the company has recorded sizeable paper gains on its two largest shareholdings: a 1.7 per cent stake in Australian Stock Exchange-listed company&nbsp;<strong>Sandfire Resources&nbsp;</strong>(ASX:SFR), a mid-tier A$2bn (£1.18bn) market capitulation mining and exploration group that is developing the T3 Copper-Silver and A4 projects located in Botswana’s Kalahari Copper Belt; and a 21 per stake in Australia's<strong>&nbsp;Cobre Pty</strong>&nbsp;(AU:CBE), another Australian Stock Exchange-listed company&nbsp;that is also developing<strong> </strong>four projects in the Kalahari Copper Belt close to Sandfire T3 and A4 deposits.</p><div class="barrier_tracker"></div></div></div><div class="article__container__additional-data__wrapper"><div class="article__container__additional-data__container"><div class="additional-data-ic--right o-ads o-ads--transition" data-o-ads-name="mid" aria-hidden="true"></div></div></div></div></div><div class="specialist__container"><div class="sharing__menu--mobile--wrapper"><div data-trackable-section="social-sharing-menu" class="specialist__sharing_menu sharing__menu--mobile horizontal"><div class="specialist__sharing_menu__title"></div><div class="specialist__sharing_menu__icons"><a target="_self" href="http://www.facebook.com/sharer.php?u=https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/"><svg width="9" height="17" viewBox="0 0 9 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.40976 9.2357L8.87574 6.26409H5.95858V4.33601C5.95858 3.52373 6.36538 2.73024 7.67308 2.73024H9V0.200902C9 0.200902 7.79586 0 6.64497 0C4.2426 0 2.6716 1.42221 2.6716 3.99924V6.26409H0V9.2357H2.6716V16.4176C3.2071 16.5 3.75592 16.5419 4.31509 16.5419C4.87426 16.5419 5.42308 16.4985 5.95858 16.4176V9.2357H8.40976Z" fill="#464F4F"></path></svg></a><a target="_self" href="https://twitter.com/intent/tweet?url=https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/&amp;amp;text=undefined&amp;amp;via=InvestorsChronicle"><svg width="15" height="14" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.0225 0.571411V0.568604H10.7259L10.9829 0.621954C11.1542 0.65659 11.3097 0.70198 11.4495 0.758138C11.5893 0.814296 11.7245 0.879819 11.8553 0.954692C11.986 1.02957 12.1046 1.10586 12.211 1.18354C12.3165 1.26029 12.4112 1.34172 12.4951 1.42783C12.578 1.51487 12.7074 1.53733 12.8832 1.49522C13.0591 1.4531 13.2484 1.39459 13.4513 1.31972C13.6542 1.24485 13.8548 1.16061 14.0532 1.06701C14.2516 0.973407 14.3724 0.913977 14.4157 0.888706C14.4581 0.862508 14.4806 0.848469 14.4833 0.846587L14.486 0.842375L14.4995 0.835356L14.5131 0.828336L14.5266 0.821316L14.5401 0.814296L14.5428 0.810084L14.5469 0.807276L14.551 0.804469L14.5537 0.800257L14.5672 0.796045L14.5807 0.793237L14.578 0.814296L14.5739 0.835356L14.5672 0.856415L14.5604 0.877474L14.5537 0.891514L14.5469 0.905554L14.5401 0.926613C14.5356 0.940652 14.5311 0.959367 14.5266 0.982771C14.5221 1.00618 14.4793 1.09976 14.3981 1.26356C14.317 1.42736 14.2155 1.59349 14.0938 1.76197C13.972 1.93044 13.8629 2.05773 13.7665 2.14384C13.6691 2.23089 13.6046 2.29172 13.573 2.32636C13.5415 2.36192 13.5032 2.39468 13.4581 2.42464L13.3904 2.47097L13.3769 2.47799L13.3634 2.48501L13.3607 2.48922L13.3566 2.49203L13.3526 2.49483L13.3499 2.49905L13.3363 2.50607L13.3228 2.51309L13.3201 2.5173L13.3161 2.52011L13.312 2.52291L13.3093 2.52713L13.3066 2.53134L13.3025 2.53415L13.2985 2.53695L13.2958 2.54117H13.3634L13.7421 2.45693C13.9946 2.40077 14.2358 2.33292 14.4657 2.25335L14.8309 2.127L14.8715 2.11296L14.8918 2.10594L14.9053 2.09892L14.9188 2.0919L14.9324 2.08488L14.9459 2.07786L14.9729 2.07365L15 2.07084V2.09892L14.9932 2.10173L14.9865 2.10594L14.9838 2.11015L14.9797 2.11296L14.9757 2.11577L14.9729 2.11998L14.9703 2.12419L14.9662 2.127L14.9621 2.12981L14.9594 2.13402L14.9567 2.13823L14.9527 2.14104L14.9459 2.15508L14.9391 2.16912L14.9351 2.17192C14.9333 2.17473 14.876 2.25428 14.7633 2.4106C14.6506 2.56784 14.5897 2.64739 14.5807 2.64927C14.5717 2.65208 14.5591 2.66612 14.5428 2.69139C14.5275 2.71759 14.4319 2.82196 14.2561 3.00447C14.0803 3.18699 13.908 3.34937 13.7394 3.49164C13.5699 3.63485 13.4842 3.81081 13.4824 4.01953C13.4797 4.22732 13.4694 4.46226 13.4513 4.72432C13.4333 4.9864 13.3995 5.26952 13.3499 5.57372C13.3003 5.87791 13.2236 6.22188 13.1199 6.60562C13.0162 6.98937 12.89 7.36376 12.7412 7.72879C12.5924 8.09382 12.4369 8.42141 12.2746 8.71156C12.1123 9.00172 11.9635 9.24741 11.8282 9.44864C11.693 9.64987 11.5555 9.8394 11.4157 10.0172C11.2759 10.1951 11.0992 10.3954 10.8855 10.6181C10.6709 10.84 10.5537 10.9616 10.5338 10.9832C10.5131 11.0038 10.4247 11.0805 10.2687 11.2134C10.1136 11.3473 9.9468 11.4811 9.76826 11.6149C9.59063 11.7479 9.42741 11.8588 9.27863 11.9477C9.12985 12.0366 8.95042 12.1381 8.74031 12.2523C8.53112 12.3675 8.30478 12.4742 8.06132 12.5724C7.81785 12.6707 7.56087 12.762 7.29035 12.8462C7.01984 12.9305 6.75835 12.996 6.50586 13.0428C6.25339 13.0896 5.96709 13.1294 5.64698 13.1621L5.16682 13.2112V13.2183H4.28765V13.2112L4.17268 13.2042C4.09604 13.1996 4.03292 13.1949 3.98332 13.1902C3.93373 13.1855 3.74662 13.1598 3.422 13.113C3.09739 13.0662 2.84266 13.0194 2.6578 12.9726C2.47296 12.9258 2.19793 12.8369 1.83273 12.7058C1.46754 12.5748 1.15509 12.4423 0.895401 12.3085C0.636614 12.1756 0.474306 12.0914 0.408476 12.0558C0.343553 12.0212 0.270514 11.9781 0.18936 11.9266L0.0676285 11.8494L0.0649369 11.8452L0.0608656 11.8424L0.0568079 11.8396L0.0541028 11.8354L0.0405771 11.8284L0.0270514 11.8213L0.0243598 11.8171L0.0202885 11.8143L0.0162308 11.8115L0.0135257 11.8073L0.0108341 11.8031L0.00676285 11.8003H0V11.7722L0.0135257 11.775L0.0270514 11.7792L0.087917 11.7862C0.128494 11.7909 0.238959 11.7979 0.419297 11.8073C0.599648 11.8167 0.791253 11.8167 0.994139 11.8073C1.19702 11.7979 1.40443 11.7769 1.61632 11.7441C1.82823 11.7114 2.07845 11.6552 2.367 11.5756C2.65555 11.4961 2.92066 11.4015 3.16232 11.292C3.40308 11.1816 3.5744 11.0992 3.6763 11.0449C3.77728 10.9916 3.93147 10.8924 4.13886 10.7473L4.44995 10.5297L4.45266 10.5255L4.45672 10.5227L4.46079 10.5199L4.46348 10.5156L4.46619 10.5114L4.47024 10.5086L4.47431 10.5058L4.47701 10.5016L4.49053 10.4974L4.50406 10.4946L4.50676 10.4805L4.51082 10.4665L4.51489 10.4637L4.51758 10.4595L4.40938 10.4525C4.33725 10.4478 4.26736 10.4431 4.19973 10.4384C4.1321 10.4338 4.02615 10.4127 3.88188 10.3753C3.73761 10.3378 3.58207 10.2817 3.41524 10.2068C3.24843 10.1319 3.08612 10.043 2.92831 9.94003C2.77052 9.83707 2.65645 9.75142 2.58611 9.6831C2.51669 9.6157 2.42651 9.52024 2.3156 9.39669C2.2056 9.27222 2.11001 9.14445 2.02885 9.01341C1.9477 8.88238 1.87016 8.7312 1.79623 8.55994L1.68395 8.30441L1.67719 8.28336L1.67042 8.2623L1.66637 8.24826L1.66366 8.23422L1.68395 8.23702L1.70424 8.24124L1.85302 8.2623C1.95222 8.27634 2.10776 8.28101 2.31966 8.27634C2.53156 8.27166 2.67809 8.2623 2.75924 8.24826C2.8404 8.23422 2.89 8.22485 2.90803 8.22018L2.93508 8.21316L2.96889 8.20614L3.00271 8.19912L3.00541 8.19491L3.00947 8.1921L3.01354 8.18929L3.01623 8.18508L2.98918 8.17806L2.96213 8.17104L2.93508 8.16402L2.90803 8.157L2.88097 8.14998C2.86294 8.1453 2.83139 8.13594 2.78629 8.1219C2.74121 8.10786 2.61948 8.05638 2.4211 7.96746C2.22273 7.87855 2.06493 7.79197 1.9477 7.70773C1.83018 7.62325 1.71813 7.53086 1.61226 7.43115C1.50676 7.33007 1.3909 7.19996 1.26465 7.04085C1.13842 6.88174 1.02571 6.69688 0.92651 6.48629C0.827326 6.27569 0.752935 6.07447 0.703336 5.88259C0.653937 5.69184 0.621346 5.49682 0.605965 5.29994L0.581605 5.00511L0.595131 5.00792L0.608656 5.01213L0.622182 5.01915L0.635708 5.02617L0.649234 5.03319L0.662759 5.04021L0.872408 5.13849C1.01218 5.20401 1.18576 5.26017 1.39315 5.30696C1.60055 5.35376 1.72453 5.37951 1.7651 5.38418L1.82597 5.3912H1.9477L1.94501 5.38699L1.94094 5.38418L1.93688 5.38137L1.93418 5.37716L1.93148 5.37295L1.92741 5.37014L1.92335 5.36733L1.92065 5.36312L1.90712 5.3561L1.8936 5.34908L1.89091 5.34487L1.88684 5.34206L1.88278 5.33925L1.88007 5.33504L1.86655 5.32802L1.85302 5.321L1.85033 5.31679C1.84762 5.31491 1.80885 5.28496 1.73399 5.22694C1.66005 5.16797 1.58251 5.09169 1.50135 4.99809C1.4202 4.90449 1.33904 4.80621 1.25789 4.70326C1.17659 4.60007 1.10417 4.48967 1.04148 4.37333C0.978368 4.25634 0.911632 4.10751 0.841299 3.92687C0.771871 3.74717 0.719121 3.56605 0.683048 3.38354C0.646988 3.20103 0.6267 3.02086 0.622182 2.84302C0.617678 2.66518 0.622182 2.51309 0.635708 2.38673C0.649234 2.26037 0.676285 2.11763 0.716862 1.95852C0.757439 1.79941 0.81606 1.63094 0.892696 1.4531L1.00766 1.18635L1.01443 1.16529L1.02119 1.14423L1.02526 1.14142L1.02795 1.13721L1.03066 1.13299L1.03472 1.13019L1.03879 1.13299L1.04148 1.13721L1.04418 1.14142L1.04824 1.14423L1.05231 1.14703L1.055 1.15125L1.05771 1.15546L1.06177 1.15827L1.06853 1.17231L1.07529 1.18635L1.07936 1.18915L1.08206 1.19337L1.26465 1.40396C1.38638 1.54435 1.53066 1.70113 1.69748 1.87428C1.8643 2.04744 1.95672 2.13729 1.97475 2.14384C1.9928 2.15133 2.01533 2.17285 2.04238 2.20843C2.06943 2.24306 2.15961 2.3259 2.31289 2.45693C2.46619 2.58796 2.66682 2.74006 2.91479 2.91321C3.16277 3.08636 3.43779 3.25718 3.73986 3.42566C4.04194 3.59413 4.36656 3.74622 4.71371 3.88195C5.06087 4.01767 5.30433 4.10658 5.44409 4.1487C5.58387 4.19082 5.82281 4.24463 6.16096 4.31015C6.4991 4.37568 6.75384 4.41779 6.92516 4.43651C7.09649 4.45522 7.21372 4.46599 7.27683 4.4688L7.37151 4.47161L7.36881 4.45055L7.36474 4.42949L7.33769 4.25399C7.31966 4.137 7.31064 3.9732 7.31064 3.76261C7.31064 3.55202 7.32643 3.35781 7.35798 3.17997C7.38955 3.00213 7.43689 2.82196 7.5 2.63944C7.56312 2.45693 7.6249 2.31044 7.6853 2.2C7.74663 2.09049 7.82688 1.96554 7.92606 1.82515C8.02526 1.68475 8.15375 1.53968 8.31154 1.38992C8.46935 1.24016 8.64968 1.10678 8.85257 0.989791C9.05546 0.872799 9.24257 0.783872 9.41389 0.723039C9.58522 0.662205 9.7295 0.622417 9.84671 0.603702C9.96394 0.584988 10.0225 0.574219 10.0225 0.571411Z" fill="#464F4F"></path></svg></a><a target="_self" href="mailto:?body=https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/"><svg width="16" height="12" viewBox="0 0 16 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.38106 11.4461H14.5992C14.7819 11.4603 14.9656 11.4367 15.1382 11.3767C15.3109 11.3168 15.4684 11.2219 15.6006 11.0983C15.7327 10.9747 15.8365 10.8253 15.9049 10.6598C15.9733 10.4943 16.0048 10.3166 15.9975 10.1384V1.77246C16.0071 1.5953 15.9778 1.41818 15.9115 1.25294C15.8451 1.08771 15.7432 0.938178 15.6126 0.814365C15.482 0.690551 15.3258 0.595311 15.1543 0.535023C14.9829 0.474734 14.8001 0.450788 14.6184 0.464788H1.40025C1.21586 0.450291 1.03042 0.474378 0.856387 0.535428C0.682358 0.596478 0.523779 0.693077 0.391312 0.818729C0.258845 0.944381 0.155562 1.09617 0.088405 1.2639C0.0212485 1.43163 -0.00822436 1.6114 0.00196875 1.79114V10.1447C-8.46802e-05 10.2492 0.00957175 10.3536 0.0307666 10.456C0.0991449 10.7498 0.272324 11.0104 0.51954 11.1917C0.766756 11.373 1.072 11.4631 1.38106 11.4461ZM14.0901 3.11793C14.0773 3.13003 14.0644 3.14225 14.0515 3.15482L11.2453 5.82624C11.1911 5.87263 11.1345 5.91627 11.0757 5.95701L11.2261 6.10646C12.1754 7.00316 13.1257 7.89778 14.0771 8.79033C14.1672 8.85642 14.2377 8.9445 14.2815 9.04565C14.3253 9.14681 14.3409 9.25744 14.3266 9.36634C14.3109 9.47762 14.2628 9.58219 14.188 9.66771C14.1131 9.75322 14.0147 9.81611 13.9043 9.84894C13.792 9.88906 13.6705 9.89778 13.5534 9.87412C13.4364 9.85046 13.3285 9.79535 13.2419 9.71505C13.0863 9.57755 12.9342 9.43307 12.783 9.28944C12.7322 9.24119 12.6815 9.19304 12.6308 9.14528C11.8586 8.41878 11.0896 7.69229 10.3238 6.9658C10.2888 6.92525 10.2597 6.88019 10.2374 6.83192C9.94782 7.10015 9.68006 7.33737 9.42197 7.56604C9.32355 7.65324 9.22654 7.73919 9.13027 7.82514C8.98586 7.9772 8.81068 8.09854 8.61574 8.18153C8.42081 8.26452 8.21033 8.30736 7.99756 8.30736C7.78478 8.30736 7.5743 8.26452 7.37937 8.18153C7.18443 8.09854 7.00925 7.9772 6.86485 7.82514C6.51927 7.51378 6.1673 7.18686 5.81213 6.83814L5.68414 6.95334L2.80437 9.66213C2.71864 9.75665 2.60545 9.82364 2.47975 9.85421C2.35406 9.88479 2.22179 9.87752 2.10043 9.83337C1.98705 9.80068 1.886 9.73636 1.80979 9.64837C1.73359 9.56039 1.68556 9.45259 1.67166 9.33832C1.65865 9.23405 1.67294 9.12828 1.71322 9.03083C1.7535 8.93339 1.81846 8.84745 1.90205 8.78099L4.75302 6.09712L4.89701 5.95701L4.76262 5.82936L1.90844 3.12369C1.81549 3.05036 1.74553 2.95314 1.70651 2.84307C1.66748 2.73299 1.66095 2.61448 1.68766 2.50098C1.71292 2.39772 1.76489 2.30245 1.83863 2.22423C1.91236 2.14601 2.00543 2.08743 2.10898 2.05405C2.21253 2.02067 2.32313 2.01361 2.43028 2.03352C2.53742 2.05343 2.63756 2.09967 2.72118 2.16783C2.77599 2.21176 2.82833 2.25853 2.87797 2.30794L7.54639 6.7136C7.59712 6.78426 7.66462 6.84195 7.74317 6.88179C7.82171 6.92163 7.90898 6.94243 7.99756 6.94243C8.08613 6.94243 8.1734 6.92163 8.25194 6.88179C8.33049 6.84195 8.39799 6.78426 8.44872 6.7136L13.1747 2.25501C13.2529 2.16811 13.3532 2.10278 13.4655 2.06561C13.5779 2.02844 13.6983 2.02074 13.8147 2.04329C13.9247 2.06134 14.0276 2.10805 14.1125 2.17846C14.1974 2.24886 14.2612 2.34034 14.2969 2.44316C14.3327 2.54598 14.3392 2.65631 14.3157 2.76243C14.2922 2.86855 14.2396 2.96649 14.1635 3.04585C14.1401 3.07064 14.1153 3.09406 14.0901 3.11793Z" fill="#464F4F"></path></svg></a><button class="specialist__sharing_menu__icons__print" type="button" data-trackable="print"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 8H12V11.1993H8.80072V14.3986H4V8ZM4 3.19928H12V1.59784H4V3.19928ZM16 3.19928H13.6014V0H2.39856V3.19928H0V9.59784H2.39856V16H9.92966L13.5978 12.3318V9.60144H15.9964V3.19928H16Z" fill="#464F4F"></path></svg></button><a target="_self" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/&amp;title=undefined&amp;summary=&amp;source=InvestorsChronicle"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14" fill="none"><path d="M0.0153709 13.0458H2.81025V3.72992H0.0153709V13.0458ZM10.9041 3.40714C9.54767 3.40714 8.33339 3.90284 7.47264 4.99543V3.69918H4.66752V13.0458H7.47264V7.99141C7.47264 6.92315 8.45123 5.88052 9.67704 5.88052C10.9028 5.88052 11.2051 6.92315 11.2051 7.96451V13.0445H14V7.757C14 4.08472 12.2618 3.40714 10.9041 3.40714ZM1.4 2.79872C2.17237 2.79872 2.79872 2.17237 2.79872 1.39872C2.79872 0.62635 2.17109 0 1.4 0C0.62763 0 0 0.62635 0 1.39872C0.00128088 2.17237 0.62763 2.79872 1.4 2.79872Z" fill="#464F4F"></path></svg></a><button class="specialist__sharing_menu__icons__copy"><svg width="16" height="10" viewBox="0 0 16 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.6133 10.4533H5.22664C2.34665 10.4533 0 8.10662 0 5.22664C0 2.34665 2.34665 0 5.22664 0H6.6133V2.13332H5.22664C3.51998 2.13332 2.13332 3.51998 2.13332 5.22664C2.13332 6.9333 3.51998 8.31996 5.22664 8.31996H6.6133V10.4533ZM10.7726 10.4533H9.38595V8.31996H10.7726C12.4793 8.31996 13.8659 6.9333 13.8659 5.22664C13.8659 3.51998 12.4793 2.13332 10.7726 2.13332H9.38595V0H10.7726C13.6526 0 15.9993 2.34665 15.9993 5.22664C15.9993 8.10662 13.6526 10.4533 10.7726 10.4533ZM5.33282 4.15997H10.6661V6.29329H5.33282V4.15997Z" fill="#464F4F"></path></svg></button></div></div></div><script id="application-state" type="application/json">{"url":"https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/"}</script></div><div class="o-ads--center o-ads--transition" data-o-ads-name="mid-tablet" aria-hidden="true"></div><div class="more-on-wrap"><div class="specialist__container"></div></div><div id="hard-barrier"><noscript><style>
        .barrier-trans { all: unset }
        .barrier-hard { all: unset }
      </style></noscript><div class="barrier-container"><div class="barrier-trans "></div><div class="barrier barrier-hard barrier-hard--anonsub "><section data-trackable-section="platform-not-subscribed-premium-barrier" data-barrier-type="platform-not-subscribed-premium-barrier"><div class="barrier-hard__title">To continue reading...</div><div class="specialist__container barrier-hard__section"><div class="barrier-hard__section__wrap"><div class="barrier-hard__section__subtitle">Join our Community of Smart Investors</div><div class="barrier-hard__section__content"><ul><li>Independent full-length company analysis</li><li>Actionable investment ideas and recommendations</li><li>Expert investment tools and data</li><li>Stock screens from Algy Hall</li></ul><a href="/product-matrix/"><button class="specialist__button specialist__button--brand--ic specialist__button--primary specialist__button--medium barrier-hard__button" type="submit">Subscribe now<!-- --> </button></a></div></div></div><div class="barrier-hard__bottom">Have an account? <a href="/sign-in/">Sign in</a></div></section><div data-trackable-section="barrier-footer" class="barrier-hard__footer"><a href="https://help.ft.com/legal-privacy/privacy-policy/" target="_blank" class="barrier-hard__footer__link">Privacy Policy</a><a href="https://help.ft.com/legal-privacy/cookies/" target="_blank" class="barrier-hard__footer__link">Cookie Policy</a><a href="https://help.ft.com/legal-privacy/policies-statements/" target="_blank" class="barrier-hard__footer__link">Modern Slavery Statement</a><a href="https://cookies.investorschronicle.co.uk/preferences/privacy-ccpa" target="_blank" class="barrier-hard__footer__link">Do Not Sell My Data</a></div></div></div></div></div></div><script id="app-state" type="application/json">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</script><div class="cookie-message" data-o-component="o-cookie-message"></div><noscript><div data-o-component="o-cookie-message" class="o-cookie-message"><div class="o-cookie-message__outer"><div class="o-cookie-message__inner"><div class="o-cookie-message__content"><div class="o-cookie-message__heading"><h2>Cookies on the FT</h2></div><p>We use<a href="http://help.ft.com/help/legal-privacy/cookies/" class="o-cookie-message__link o-cookie-message__link--external" target="_blank" rel="noopener"> cookies </a>for a number of reasons, such as keeping FT Sites reliable and secure, personalising content and ads, providing social media features and to analyse how our Sites are used.</p></div><div class="o-cookie-message__actions"><div class="o-cookie-message__action"><a href="https://consent.investorschronicle.co.uk/__consent/consent-record-cookie?redirect=https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/" class="o-cookie-message__button">Accept &amp; continue</a></div><div class="o-cookie-message__action o-cookie-message__action--secondary"><a href="https://cookies.investorschronicle.co.uk/preferences/cookies?redirect=https://www.investorschronicle.co.uk/ideas/2022/08/31/bargain-shares-mining-for-hidden-value/&amp;cookieDomain=.investorschronicle.co.uk" class="o-cookie-message__link">Manage cookies</a></div></div></div></div></div></noscript><script id="detectCompanyWidgetScript">const companyWidget = document.querySelector("div[id^=company-widget][class^=company-widget]")
              if(companyWidget) {
                let head = document.getElementsByTagName('head')[0]
                let script = document.createElement('script')
                script.src = 'https://d4y1r6yqiyhjo.cloudfront.net/public/scripts/chart.bundle.min.js'
                script.type = 'text/javascript'
                script.addEventListener('load', function initCompanyChart() {
    // Inject company widget graphs inside an article
    const companyWidgetsArray = document.querySelectorAll('div[id^=company-widget][class^=company-widget]');
    companyWidgetsArray.forEach((companyWidget) => {
        const dataTicker = companyWidget.getAttribute('data-ticker');
        const dataFigi = companyWidget.getAttribute('data-figi');
        const companyCode = dataTicker || dataFigi || '';
        fetch('/api/company/widget?' + new URLSearchParams({ companyCode: companyCode }))
            .then((response) => {
            if (response.status !== 200) {
                return Promise.reject(new Error(response.statusText));
            }
            return Promise.resolve(response.text());
        })
            .then((text) => {
            companyWidget.insertAdjacentHTML('afterbegin', text);
        })
            .then(() => {
            // Get the company data and init Chart.js lib with it
            const companyDataElement = companyWidget.querySelector('script[data-company-config]');
            if (companyDataElement) {
                // @ts-ignore
                const companyDataInnerText = companyDataElement.innerText;
                const companyDataFunc = new Function(companyDataInnerText + `return companyData;`);
                const companyData = companyDataFunc();
                const canvasElement = document.getElementById(companyData.canvasId);
                const data = {
                    labels: JSON.parse(companyData.companyLabels),
                    datasets: [
                        {
                            borderColor: 'rgba(240,70,70,1)',
                            lineTension: 0,
                            fill: false,
                            pointRadius: 0,
                            markerSize: 0,
                            lineThickness: 3,
                            label: 'Close',
                            data: JSON.parse(companyData.companyValues),
                        },
                    ],
                };
                const options = {
                    scales: {
                        xAxes: [
                            {
                                display: false,
                            },
                        ],
                        yAxes: [
                            {
                                display: true,
                            },
                        ],
                    },
                    legend: {
                        display: false,
                    },
                    defaultFontFamily: 'Arial, Helvetica, sans-serif',
                    maintainAspectRatio: false,
                };
                // @ts-ignore
                new Chart(canvasElement, {
                    type: 'line',
                    data: data,
                    options: options,
                });
            }
        })
            .catch((error) => {
            console.log(error);
        });
    });
})
                head.appendChild(script)
                let link = document.createElement('link')
                link.rel = 'stylesheet'
                link.href = 'https://d4y1r6yqiyhjo.cloudfront.net/public/styles/company-widget.min.css'
                head.appendChild(link)
              }</script></body></html>